<!doctype html><html
lang=es prefix="og: https://ogp.me/ns#"><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://ansol.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
name="google-site-verification" content="xQ39YPtyt01fIS8VDulQ6IZshmEIYjax5IWkfKeM1v0">
 <script async src="https://www.googletagmanager.com/gtag/js?id=G-VJM45ZC1V8"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-VJM45ZC1V8');</script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><style>.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram
span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container
.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container
span.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><title>Salario Básico Universal: “Si queremos reconstruir la Argentina, tiene que ser de abajo para arriba” | Ansol Argentina</title><meta
name="description" content="El proyecto de ley es uno de los principales reclamos de las organizaciones sociales. La garantización de protección social y la preocupación por el sector de la economía popular."><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/ ><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Salario Básico Universal: “Si queremos reconstruir la Argentina, tiene que ser de abajo para arriba” | Ansol Argentina"><meta
property="og:description" content="El proyecto de ley es uno de los principales reclamos de las organizaciones sociales. La garantización de protección social y la preocupación por el sector de la economía popular."><meta
property="og:url" content="https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/"><meta
property="og:site_name" content="Ansol Argentina"><meta
property="article:publisher" content="https://www.facebook.com/AnSOLNoticias/"><meta
property="article:author" content="https://www.facebook.com/AnSOLNoticias/"><meta
property="article:tag" content="economia popular"><meta
property="article:tag" content="economia social"><meta
property="article:tag" content="salario basico universal"><meta
property="article:tag" content="UTEP"><meta
property="article:section" content="Popular"><meta
property="fb:app_id" content="1051145435523281"><meta
property="og:image" content="https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315.jpg"><meta
property="og:image:secure_url" content="https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315.jpg"><meta
property="og:image:width" content="600"><meta
property="og:image:height" content="315"><meta
property="og:image:alt" content="salario basico universal"><meta
property="og:image:type" content="image/jpeg"><meta
property="article:published_time" content="2022-07-13T15:00:00-03:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Salario Básico Universal: “Si queremos reconstruir la Argentina, tiene que ser de abajo para arriba” | Ansol Argentina"><meta
name="twitter:description" content="El proyecto de ley es uno de los principales reclamos de las organizaciones sociales. La garantización de protección social y la preocupación por el sector de la economía popular."><meta
name="twitter:site" content="@ansolnoticias"><meta
name="twitter:creator" content="@ansolnoticias"><meta
name="twitter:image" content="https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315.jpg"><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="Sabrina Zappavigna"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="3 minutos"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://ansol.com.ar/#organization","name":"Ansol - Agencia de Noticias Solidarias","url":"https://ansol.com.ar","logo":{"@type":"ImageObject","@id":"https://ansol.com.ar/#logo","url":"https://ansol.com.ar/wp-content/uploads/2022/01/ansol_A-e1643290615113.png","caption":"Ansol - Agencia de Noticias Solidarias","inLanguage":"es"}},{"@type":"WebSite","@id":"https://ansol.com.ar/#website","url":"https://ansol.com.ar","name":"Ansol - Agencia de Noticias Solidarias","publisher":{"@id":"https://ansol.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315.jpg","url":"https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315.jpg","width":"600","height":"315","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://ansol.com.ar","name":"Portada"}},{"@type":"ListItem","position":"2","item":{"@id":"https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/","name":"Salario B\u00e1sico Universal: \u201cSi queremos reconstruir la Argentina, tiene que ser de abajo para arriba\u201d"}}]},{"@type":"WebPage","@id":"https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/#webpage","url":"https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/","name":"Salario B\u00e1sico Universal: \u201cSi queremos reconstruir la Argentina, tiene que ser de abajo para arriba\u201d | Ansol Argentina","datePublished":"2022-07-13T15:00:00-03:00","dateModified":"2022-07-13T15:00:00-03:00","isPartOf":{"@id":"https://ansol.com.ar/#website"},"primaryImageOfPage":{"@id":"https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/#breadcrumb"}},{"@type":"Person","@id":"https://ansol.com.ar/author/szappavigna/","name":"Sabrina Zappavigna","url":"https://ansol.com.ar/author/szappavigna/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/119e8972aab81b20a2219760f019ecd4?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/119e8972aab81b20a2219760f019ecd4?s=96&amp;d=mm&amp;r=g","caption":"Sabrina Zappavigna","inLanguage":"es"},"worksFor":{"@id":"https://ansol.com.ar/#organization"}},{"@type":"BlogPosting","headline":"Salario B\u00e1sico Universal: \u201cSi queremos reconstruir la Argentina, tiene que ser de abajo para arriba\u201d","keywords":"salario basico universal","datePublished":"2022-07-13T15:00:00-03:00","dateModified":"2022-07-13T15:00:00-03:00","author":{"@id":"https://ansol.com.ar/author/szappavigna/"},"publisher":{"@id":"https://ansol.com.ar/#organization"},"description":"El proyecto de ley es uno de los principales reclamos de las organizaciones sociales. La garantizaci\u00f3n de protecci\u00f3n social y la preocupaci\u00f3n por el sector de la econom\u00eda popular.","name":"Salario B\u00e1sico Universal: \u201cSi queremos reconstruir la Argentina, tiene que ser de abajo para arriba\u201d","@id":"https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/#richSnippet","isPartOf":{"@id":"https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/#webpage"},"image":{"@id":"https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/#webpage"}}]}</script> <link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Ansol Argentina &raquo; Feed" href=https://ansol.com.ar/feed/ ><link
rel=alternate type=application/rss+xml title="Ansol Argentina &raquo; Feed de los comentarios" href=https://ansol.com.ar/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Ansol Argentina &raquo; Comentario Salario Básico Universal: “Si queremos reconstruir la Argentina, tiene que ser de abajo para arriba” del feed" href=https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ansol.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id=ansol-ready>window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style></style><link
rel=stylesheet href=https://ansol.com.ar/wp-content/cache/minify/a5ff7.css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet href=https://ansol.com.ar/wp-content/cache/minify/e5537.css media=all><link
rel=stylesheet id=covernews-google-fonts-css  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type=text/css media=all><link
rel=stylesheet href=https://ansol.com.ar/wp-content/cache/minify/ef582.css media=all> <script src=https://ansol.com.ar/wp-content/cache/minify/818c0.js></script> <script id=fts_clear_cache_script-js-extra>var ftsAjax={"ajaxurl":"https:\/\/ansol.com.ar\/wp-admin\/admin-ajax.php"};var ftsAjax={"ajaxurl":"https:\/\/ansol.com.ar\/wp-admin\/admin-ajax.php"};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/56cb2.js></script> <script id=fts-global-js-extra>var fts_twitter_ajax={"ajax_url":"https:\/\/ansol.com.ar\/wp-admin\/admin-ajax.php"};var fts_twitter_ajax={"ajax_url":"https:\/\/ansol.com.ar\/wp-admin\/admin-ajax.php"};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/6affb.js></script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-19916817-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["ansol.com.ar"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-19916817-1",{"anonymize_ip":true});</script> <link
rel=https://api.w.org/ href=https://ansol.com.ar/wp-json/ ><link
rel=alternate type=application/json href=https://ansol.com.ar/wp-json/wp/v2/posts/25908><link
rel=EditURI type=application/rsd+xml title=RSD href=https://ansol.com.ar/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://ansol.com.ar/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 6.0"><link
rel=shortlink href='https://ansol.com.ar/?p=25908'><link
rel=alternate type=application/json+oembed href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F"><link
rel=alternate type=text/xml+oembed href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F&#038;format=xml"><meta
name="generator" content="Site Kit by Google 1.78.0"><style id=mystickymenu>#mysticky-nav{width:100%;position:static}#mysticky-nav.wrapfixed{position:fixed;left:0px;margin-top:0px;z-index:99990;-webkit-transition:0.3s;-moz-transition:0.3s;-o-transition:0.3s;transition:0.3s;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";filter:alpha(opacity=100);opacity:1;background-color:#2a3a97}#mysticky-nav.wrapfixed
.myfixed{background-color:#2a3a97;position:relative;top:auto;left:auto;right:auto}#mysticky-nav.wrapfixed ul li.menu-item
a{color:#fff}#mysticky-nav
.myfixed{margin:0
auto;float:none;border:0px;background:none;max-width:100%}</style><style></style><link
rel=pingback href=https://ansol.com.ar/xmlrpc.php><style>.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px);display:none}@media (min-width: 768px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:730px}}@media (min-width: 992px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:950px}}@media only screen and (min-width: 1401px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:1180px}}@media only screen and (min-width: 1200px) and (max-width: 1400px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:1160px}}@media (min-width: 1680px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:1580px}}.align-content-left .elementor-section-stretched,
.align-content-right .elementor-section-stretched{max-width:100%;left:0 !important}</style><link
rel=icon href=https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-32x32.png sizes=32x32><link
rel=icon href=https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-180x180.png><meta
name="msapplication-TileImage" content="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-270x270.png"><style id=wp-custom-css>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</style></head><body
class="post-template-default single single-post postid-25908 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left aa-prefix-ansol-">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-dark-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0.49803921568627"/><feFuncG
type="table" tableValues="0 0.49803921568627"/><feFuncB
type="table" tableValues="0 0.49803921568627"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-red><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 0.27843137254902"/><feFuncB
type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-midnight><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0"/><feFuncG
type="table" tableValues="0 0.64705882352941"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-magenta-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.78039215686275 1"/><feFuncG
type="table" tableValues="0 0.94901960784314"/><feFuncB
type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-green><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.44705882352941 0.4"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-orange><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.098039215686275 1"/><feFuncG
type="table" tableValues="0 0.66274509803922"/><feFuncB
type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#content>Saltar al contenido</a><div
class=header-layout-1><header
id=masthead class=site-header><div
class="masthead-banner "
data-background><div
class=container><div
class=row style=display:flex;><div
class="col-md-4 content-logo"><div
class=site-branding>
<a
href=https://ansol.com.ar/ class=custom-logo-link rel=home><img
width=1398 height=542 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201398%20542'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias.png class="custom-logo lazy" alt="Ansol Argentina" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias.png 1398w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-300x116.png 300w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-1024x397.png 1024w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-768x298.png 768w" data-sizes="(max-width: 1398px) 100vw, 1398px"></a><p
class="site-title font-family-1">
<a
href=https://ansol.com.ar/
rel=home>Ansol Argentina</a></p><p
class=site-description>Ultimas noticias y novedades de Argentina- Noticias Solidarias-economía. política, coronavirus, tecnología- Ansol Argentina-</p></div></div><div
class="col-md-4 content-mr" style="display: flex;flex-direction: row;justify-content: flex-end;align-content: center;flex-wrap: wrap;"><div
class=audio>
<audio
src=https://ansol.com.ar/redactor/audio/noticia.mp3 controls=controls type=audio/mpeg preload=preload>
Micro Radial - Este es un elemento de audio no soportado por tu navegador, prueba con otro.
<track>Micro Radial</track>
</audio>
<span
class=audio-text> Las noticias de la Economía Social de la semana</span></div></div><div
class="col-md-4 colright content-social" style="display: flex;flex-direction: column; align-items: flex-end; justify-content: center;"><div
class=fila-1><div
class=staff><a
href=/staff> STAFF </a> / <a
href=/contacto> CONTACTO </a></div></div><div
class=fila-2><div
class=social-navigation><div
class=caja-icono>
<a
href=https://www.facebook.com/AnSOLNoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg></a>
<a
href=https://www.instagram.com/ansolnoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg></a>
<a
href=https://twitter.com/ansolnoticias target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg></a>
<a
href=https://www.youtube.com/user/AnsolVideos target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg></a>
<a
href=https://soundcloud.com/user-705891626 target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg></a>
<a
href=https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg></a></div></div></div></div></div></div></div><nav
id=site-navigation class=main-navigation><div
class=container><div
class=row><div
class=kol-12><div
class=navigation-container><div
class=main-navigation-container-items-wrapper><span
class=toggle-menu aria-controls=primary-menu aria-expanded=false>
<a
href=javascript:void(0) class=aft-void-menu>
<span
class=screen-reader-text>Menú primario</span>
<i
class=ham></i>
</a>
</span>
<span
class=af-mobile-site-title-wrap>
<a
href=https://ansol.com.ar/ class=custom-logo-link rel=home><img
width=1398 height=542 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201398%20542'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias.png class="custom-logo lazy" alt="Ansol Argentina" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias.png 1398w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-300x116.png 300w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-1024x397.png 1024w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-768x298.png 768w" data-sizes="(max-width: 1398px) 100vw, 1398px"></a><p
class="site-title font-family-1">
<a
href=https://ansol.com.ar/
rel=home>Ansol Argentina</a></p>
</span><div
class="menu main-menu"><ul
id=primary-menu class=menu><li
id=menu-item-23645 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23645"><a
href=https://ansol.com.ar/category/campo/ >CAMPO</a></li>
<li
id=menu-item-23646 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23646"><a
href=https://ansol.com.ar/category/cultura/ >CULTURA Y EDUCACIÓN</a></li>
<li
id=menu-item-23647 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23647"><a
href=https://ansol.com.ar/category/economia/ >ECONOMÍA Y FINANZAS</a></li>
<li
id=menu-item-23649 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23649"><a
href=https://ansol.com.ar/category/especiales/ >ESPECIALES</a></li>
<li
id=menu-item-23756 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23756"><a
href=https://ansol.com.ar/category/genero/ >GÉNERO</a></li>
<li
id=menu-item-23648 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23648"><a
href=https://ansol.com.ar/category/internacionales/ >INTERNACIONALES</a></li>
<li
id=menu-item-23758 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23758"><a
href=https://ansol.com.ar/category/mutualismo/ >MUTUALISMO</a></li>
<li
id=menu-item-23732 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a
href=https://ansol.com.ar/category/publicas/ >PÚBLICAS</a></li>
<li
id=menu-item-23757 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23757"><a
href=https://ansol.com.ar/category/recuperadas/ >RECUPERADAS</a></li>
<li
id=menu-item-23650 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23650"><a
href=https://ansol.com.ar/category/salud/ >SALUD</a></li></ul></div></div><div
class=cart-search><div
class=af-search-wrap><div
class=search-overlay>
<a
href=# title=Search class=search-icon>
<i
class="fa fa-search"></i>
</a><div
class=af-search-form><form
role=search method=get class=search-form action=https://ansol.com.ar/ >
<label>
<span
class=screen-reader-text>Buscar:</span>
<input
type=search class=search-field placeholder="Buscar &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Buscar></form></div></div></div></div></div></div></div></div></div></nav></header></div><div
id=content class=container><div
class="em-breadcrumbs font-family-1 covernews-breadcrumbs"><div
class=row><div
role=navigation aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop=breadcrumb><ul
class=trail-items itemscope itemtype=http://schema.org/BreadcrumbList><meta
name="numberOfItems" content="3"><meta
name="itemListOrder" content="Ascending"><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-begin"><a
href=https://ansol.com.ar/ rel=home itemprop=item><span
itemprop=name>Inicio</span></a><meta
itemprop="position" content="1"></li><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=trail-item><a
href=https://ansol.com.ar/category/popular/ itemprop=item><span
itemprop=name>Popular</span></a><meta
itemprop="position" content="2"></li><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-end"><a
href=https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/ itemprop=item><span
itemprop=name>Salario Básico Universal: “Si queremos reconstruir la Argentina, tiene que ser de abajo para arriba”</span></a><meta
itemprop="position" content="3"></li></ul></div></div></div><div
class="section-block-upper row"><div
id=primary class=content-area><main
id=main class=site-main><article
id=post-25908 class="af-single-article post-25908 post type-post status-publish format-standard has-post-thumbnail hentry category-popular tag-economia-popular-2 tag-economia-social-2 tag-salario-basico-universal-2 tag-utep"><div
class=entry-content-wrap><header
class=entry-header><div
class=header-details-wrapper><div
class=entry-header-details><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/popular/ alt="Ver todas las publicaciones en Popular">
Popular
</a>
</li></ul></div><h1 class="entry-title">Salario Básico Universal: “Si queremos reconstruir la Argentina, tiene que ser de abajo para arriba”</h1>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
13 julio, 2022 </span>
</span><div
class=post-excerpt><p>El proyecto de ley es uno de los principales reclamos de las organizaciones sociales. La garantización de protección social y la preocupación por el sector de la economía popular.</p><div
class=heateorSssClear></div><div
class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href=https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/ ><div
class=heateor_sss_sharing_title style=font-weight:bold ></div><div
class=heateor_sss_sharing_ul><a
class=heateor_sss_facebook href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F" title=Facebook rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#3c589a;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-5 -5 42 42"><path
d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill=#fff></path></svg></span></a><a
class=heateor_sss_button_twitter href="http://twitter.com/intent/tweet?text=Salario%20B%C3%A1sico%20Universal%3A%20%E2%80%9CSi%20queremos%20reconstruir%20la%20Argentina%2C%20tiene%20que%20ser%20de%20abajo%20para%20arriba%E2%80%9D&url=https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F" title=Twitter rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-4 -4 39 39"><path
d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill=#fff></path></svg></span></a><a
class=heateor_sss_whatsapp href="https://api.whatsapp.com/send?text=Salario%20B%C3%A1sico%20Universal%3A%20%E2%80%9CSi%20queremos%20reconstruir%20la%20Argentina%2C%20tiene%20que%20ser%20de%20abajo%20para%20arriba%E2%80%9D https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F" title=Whatsapp rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#55eb4c;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-6 -5 40 40"><path
class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke=#fff stroke-width=2 fill=none d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path
d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke=#fff stroke-width=2 fill=none></path><path
d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill=#fff></path></svg></span></a><a
class=heateor_sss_button_telegram href="https://telegram.me/share/url?url=https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F&text=Salario%20B%C3%A1sico%20Universal%3A%20%E2%80%9CSi%20queremos%20reconstruir%20la%20Argentina%2C%20tiene%20que%20ser%20de%20abajo%20para%20arriba%E2%80%9D" title=Telegram rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="0 0 32 32"><path
fill=#fff d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a
class=heateor_sss_more title=More rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href=https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/ onclick=event.preventDefault()><span
class=heateor_sss_svg style="background-color:#ee8e2d;width:25px;height:25px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/', 'Salario%20B%C3%A1sico%20Universal%3A%20%E2%80%9CSi%20queremos%20reconstruir%20la%20Argentina%2C%20tiene%20que%20ser%20de%20abajo%20para%20arriba%E2%80%9D', '' )"><svg
xmlns=http://www.w3.org/2000/svg style=display:block;border-radius:999px; width=100% height=100% viewBox="-4 -4 38 38"><circle
cx=10 cy=15 r=3 fill=#fff></circle><circle
cx=20 cy=10 r=3 fill=#fff></circle><circle
cx=20 cy=20 r=3 fill=#fff></circle><path
d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width=2 stroke=#fff></path></svg></span></a></div><div
class=heateorSssClear></div></div><div
class=heateorSssClear></div></div></div></div><div
class=aft-post-thumbnail-wrapper><div
class="post-thumbnail full-width-image">
<img
width=600 height=315 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20315'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315.jpg class="attachment-covernews-featured size-covernews-featured wp-post-image lazy" alt="Salario Básico Universal: “Si queremos reconstruir la Argentina, tiene que ser de abajo para arriba”" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315.jpg 600w, https://ansol.com.ar/wp-content/uploads/2022/07/62cdcb6d39a5c_600_315-300x158.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px"></div></div></header><div
class=entry-content><p><strong>13 de Julio de 2022, CABA (Ansol).-</strong> La discusión por la implementación de un <strong>Salario Básico Universal</strong> está latente en varios ámbitos y las organizaciones sociales son las principales voceras cuando se trata de reclamar por su sanción, en torno a la cual realizarán varias asambleas hoy. El proyecto, que está en comisiones de su cámara, tiene como objetivo ampliar la cobertura del sistema de seguridad social mediante una prestación monetaria para trabajadores y trabajadoras de bajos ingresos.</p><p>El monto correspondería al valor de la Canasta Básica Alimentaria correspondiente a un adulto y, como contraprestación, se deberá acreditar la realización de alguna de las siguientes tareas: finalización de estudios, talleres de formación profesional, de profesionalización del trabajo doméstico o de capacitación u orientación laboral, o el desarrollo de actividades socio comunitarias.</p><p>“Es importante implementar el Salario Básico Universal porque le daría respuesta a este 7,5 millón de personas que deja reflejado el ultimo IFE, que son personas de trabajan pero que no tienen un ingreso mínimo para poder garantizar la comida en sus casas” Destaca <strong>Dina Sanchez</strong>, secretaria general adjunta de la UTEP (Unión de Trabajadores y Trabajadoras de la Economía Popular) y vocera del Frente Popular Darío Santillán. “Todas estas personas trabajan, pero no tienen un ingreso garantizado, es más, <strong>dentro de la economía popular organizada nos sentimos “privilegiados”</strong> porque en la pandemia quienes percibimos por lo menos un salario social complementario o un Potenciar tuvimos un ingreso mínimo. Pero hay personas que no tuvieron ni siquiera eso, entonces tenemos que avanzar. <strong>Si queremos reconstruir la Argentina tiene que ser de abajo para arriba</strong>, porque abajo están esas personas que trabajan, que se rompen el lomo y que hacen de todo, pero no tienen un piso mínimo de ingresos” agregó.</p><p>Respecto al debate actual respecto al tema, Dina declaró “Estuvo la nueva ministra de Economía diciendo que ahora no se cuenta con presupuesto para llevar esta política pública, pero creemos que el momento ahora. Algunos dicen que no es el momento, ¿cuándo va a ser el momento? Si hoy tenemos una enorme desigualdad. Hay que empezar a dar respuestas concretas, hay que empezar a focalizar la deuda interna más que estar pensando en la estafa y que tengamos un acuerdo con el FMI” y concluyó: &nbsp;“<strong>Yo creo que más sacrificio los sectores populares no pueden hacer</strong>. En algún momento los sacrificios los tienen que hacer del otro lado, los mismos vivos de siempre que especulan, quienes se llevaron las ganancias, quienes nos estafaron.”</p><p>Por su parte, <strong>Gildo Onorato</strong>, referente del Movimiento Evita y Secretario Gremial de la UTEP, expresó: “Estoy de acuerdo con un Ingreso Básico Universal, pero <strong>tiene que ir acompañado de medidas que incentiven el perfil productivo de la Economía Popular</strong>, como el monotributo Productivo, créditos no bancarios para ganar en escala productiva y circuitos de comercialización. Así, la inversión social, además de otorgar subsidios, pueda incentivar el trabajo como el gran ordenador social. Y que esta buena iniciativa no se transforme solo en un plan social más , como otros subsidios en otros momentos de crisis&#8221;</p><p>También el referente de La Garganta Poderosa, <strong>Nacho Levy</strong>, señaló que “resuelve y garantiza un derecho sin discrecionalidad, me parece que es absolutamente necesario mas allá de cualquier lineamiento general ideológico.” A lo que agregó “que la política discuta con la realidad y no con la política (…) 300 familias del barrio San Martín, en Paraná, viven del Volcadero, un basural. Ahí, abajo de esa basura, están los fundamentos del Salario Básico Universal. <strong>El 0,7% de nuestro PBI resolvería la indigencia y la discrecionalidad.</strong>”</p><figure
class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div
class=wp-block-embed__wrapper>
<iframe
loading=lazy title="Nacho Levy en Brotes Verdes: Los fundamentos del Salario Basico Universal" width=640 height=360 src="https://www.youtube.com/embed/fuSrSNFP4X4?feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><div
class=heateorSssClear></div><div
class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href=https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/ ><div
class=heateor_sss_sharing_title style=font-weight:bold ></div><div
class=heateor_sss_sharing_ul><a
class=heateor_sss_facebook href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F" title=Facebook rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#3c589a;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-5 -5 42 42"><path
d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill=#fff></path></svg></span></a><a
class=heateor_sss_button_twitter href="http://twitter.com/intent/tweet?text=Salario%20B%C3%A1sico%20Universal%3A%20%E2%80%9CSi%20queremos%20reconstruir%20la%20Argentina%2C%20tiene%20que%20ser%20de%20abajo%20para%20arriba%E2%80%9D&url=https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F" title=Twitter rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-4 -4 39 39"><path
d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill=#fff></path></svg></span></a><a
class=heateor_sss_whatsapp href="https://api.whatsapp.com/send?text=Salario%20B%C3%A1sico%20Universal%3A%20%E2%80%9CSi%20queremos%20reconstruir%20la%20Argentina%2C%20tiene%20que%20ser%20de%20abajo%20para%20arriba%E2%80%9D https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F" title=Whatsapp rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#55eb4c;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-6 -5 40 40"><path
class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke=#fff stroke-width=2 fill=none d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path
d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke=#fff stroke-width=2 fill=none></path><path
d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill=#fff></path></svg></span></a><a
class=heateor_sss_button_telegram href="https://telegram.me/share/url?url=https%3A%2F%2Fansol.com.ar%2Fsalario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba%2Fpopular%2F&text=Salario%20B%C3%A1sico%20Universal%3A%20%E2%80%9CSi%20queremos%20reconstruir%20la%20Argentina%2C%20tiene%20que%20ser%20de%20abajo%20para%20arriba%E2%80%9D" title=Telegram rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="0 0 32 32"><path
fill=#fff d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a
class=heateor_sss_more title=More rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href=https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/ onclick=event.preventDefault()><span
class=heateor_sss_svg style="background-color:#ee8e2d;width:25px;height:25px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://ansol.com.ar/salario-basico-universal-si-queremos-reconstruir-la-argentina-tiene-que-ser-de-abajo-para-arriba/popular/', 'Salario%20B%C3%A1sico%20Universal%3A%20%E2%80%9CSi%20queremos%20reconstruir%20la%20Argentina%2C%20tiene%20que%20ser%20de%20abajo%20para%20arriba%E2%80%9D', '' )"><svg
xmlns=http://www.w3.org/2000/svg style=display:block;border-radius:999px; width=100% height=100% viewBox="-4 -4 38 38"><circle
cx=10 cy=15 r=3 fill=#fff></circle><circle
cx=20 cy=10 r=3 fill=#fff></circle><circle
cx=20 cy=20 r=3 fill=#fff></circle><path
d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width=2 stroke=#fff></path></svg></span></a></div><div
class=heateorSssClear></div></div><div
class=heateorSssClear></div><div
class="post-item-metadata entry-meta">
<span
class=tags-links>Tags: <a
href=https://ansol.com.ar/tag/economia-popular-2/ rel=tag>economia popular</a>, <a
href=https://ansol.com.ar/tag/economia-social-2/ rel=tag>economia social</a>, <a
href=https://ansol.com.ar/tag/salario-basico-universal-2/ rel=tag>salario basico universal</a>, <a
href=https://ansol.com.ar/tag/utep/ rel=tag>UTEP</a></span></div></div></div><div
class="promotionspace enable-promotionspace"><div
class="em-reated-posts  col-ten"><h3 class="related-title">
Más Noticias</h3><div
class=row><div
class="col-sm-4 latest-posts-grid" data-mh=latest-posts-grid><div
class=spotlight-post><figure
class="categorised-article inside-img"><div
class=categorised-article-wrapper><div
class="data-bg-hover data-bg-categorised read-bg-img">
<a
href=https://ansol.com.ar/6-congreso-nacional-del-movimiento-evita-la-economia-popular-es-central-en-la-reconstruccion-del-pais/popular/ >
<img
width=300 height=200 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-11.55.16-AM-300x200.jpeg class="attachment-medium size-medium wp-post-image lazy" alt="6° Congreso Nacional del Movimiento Evita: “la economía popular es central en la reconstrucción del país”" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-11.55.16-AM-300x200.jpeg 300w, https://ansol.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-11.55.16-AM-1024x684.jpeg 1024w, https://ansol.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-11.55.16-AM-768x513.jpeg 768w, https://ansol.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-11.55.16-AM.jpeg 1280w" data-sizes="(max-width: 300px) 100vw, 300px">  </a></div></div><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/politica/ alt="Ver todas las publicaciones en POLÍTICA">
POLÍTICA
</a>
</li><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/popular/ alt="Ver todas las publicaciones en Popular">
Popular
</a>
</li></ul></div></figure><figcaption><h3 class="article-title article-title-1">
<a
href=https://ansol.com.ar/6-congreso-nacional-del-movimiento-evita-la-economia-popular-es-central-en-la-reconstruccion-del-pais/popular/ >
6° Congreso Nacional del Movimiento Evita: “la economía popular es central en la reconstrucción del país” </a></h3><div
class=grid-item-metadata>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
11 julio, 2022 </span>
</span></div></figcaption></div></div><div
class="col-sm-4 latest-posts-grid" data-mh=latest-posts-grid><div
class=spotlight-post><figure
class="categorised-article inside-img"><div
class=categorised-article-wrapper><div
class="data-bg-hover data-bg-categorised read-bg-img">
<a
href=https://ansol.com.ar/como-avanzan-en-el-congreso-los-proyectos-de-ley-de-la-economia-popular/popular/ >
<img
width=300 height=199 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20199'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2017/11/Congreso-1-300x199.jpg class="attachment-medium size-medium wp-post-image lazy" alt="Cómo avanzan en el Congreso los proyectos de ley de la economía popular" data-srcset="https://ansol.com.ar/wp-content/uploads/2017/11/Congreso-1-300x199.jpg 300w, https://ansol.com.ar/wp-content/uploads/2017/11/Congreso-1-768x510.jpg 768w, https://ansol.com.ar/wp-content/uploads/2017/11/Congreso-1-76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2017/11/Congreso-1-123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2017/11/Congreso-1-83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2017/11/Congreso-1-125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2017/11/Congreso-1.jpg 900w" data-sizes="(max-width: 300px) 100vw, 300px">  </a></div></div><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/popular/ alt="Ver todas las publicaciones en Popular">
Popular
</a>
</li></ul></div></figure><figcaption><h3 class="article-title article-title-1">
<a
href=https://ansol.com.ar/como-avanzan-en-el-congreso-los-proyectos-de-ley-de-la-economia-popular/popular/ >
Cómo avanzan en el Congreso los proyectos de ley de la economía popular </a></h3><div
class=grid-item-metadata>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
7 julio, 2022 </span>
</span></div></figcaption></div></div><div
class="col-sm-4 latest-posts-grid" data-mh=latest-posts-grid><div
class=spotlight-post><figure
class="categorised-article inside-img"><div
class=categorised-article-wrapper><div
class="data-bg-hover data-bg-categorised read-bg-img">
<a
href=https://ansol.com.ar/valijazo-de-inquilinos-en-el-congreso-contra-la-reforma-a-la-ley-de-alquileres/popular/ >
<img
width=300 height=200 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/06/30-06-2022_la_organizacion_inquilinos_agrupados_realizo-1-scaled-e1657227294708-300x200.jpg class="attachment-medium size-medium wp-post-image lazy" alt="“Valijazo” de inquilinos en el Congreso contra la reforma a la ley de alquileres" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/06/30-06-2022_la_organizacion_inquilinos_agrupados_realizo-1-scaled-e1657227294708-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/06/30-06-2022_la_organizacion_inquilinos_agrupados_realizo-1-scaled-e1657227294708.jpg 375w" data-sizes="(max-width: 300px) 100vw, 300px">  </a></div></div><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/popular/ alt="Ver todas las publicaciones en Popular">
Popular
</a>
</li></ul></div></figure><figcaption><h3 class="article-title article-title-1">
<a
href=https://ansol.com.ar/valijazo-de-inquilinos-en-el-congreso-contra-la-reforma-a-la-ley-de-alquileres/popular/ >
“Valijazo” de inquilinos en el Congreso contra la reforma a la ley de alquileres </a></h3><div
class=grid-item-metadata>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
30 junio, 2022 </span>
</span></div></figcaption></div></div></div></div></div></article></main></div><aside
id=secondary class="widget-area sidebar-sticky-top"><div
id=block-2 class="widget covernews-widget widget_block"><iframe
loading=lazy width=560 height=315 src=https://www.youtube.com/embed/30CS2bUq-_0 title="YouTube video player" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div
id=custom_html-3 class="widget_text widget covernews-widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=micro-radial><h3>¿Escuchaste el <br><a
href=https://ansol.com.ar/radios><b
class=micro>Micro Radial</b> </a> <br> de Ansol?</h3><p>
Disponible en:</p><div
class=cont-icon>
<a
href=https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r>
<img
class="icon-w lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg alt="Spotify Podcasts" target=_blank>
</a>
<a
href=https://soundcloud.com/user-705891626>
<img
class="icon-w lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg alt=SoundCloud target=_blank>
</a></div></div></div></div><div
id=block-4 class="widget covernews-widget widget_block"><h2 id="etiquetas">Etiquetas</h2></div><div
id=cool_tag_cloud-4 class="widget covernews-widget widget_cool_tag_cloud"><h2 class="widget-title widget-title-1"><span>Tags</span></h2><div
class=cool-tag-cloud><div
class=ctcblack><div
class=ctcleft><div
class=arial style=text-transform:none!important;><a
href=https://ansol.com.ar/tag/economia-popular-2/ class="tag-cloud-link tag-link-1885 ctc-active tag-link-position-1" style="font-size: 10px;">economia popular</a><a
href=https://ansol.com.ar/tag/utep/ class="tag-cloud-link tag-link-1743 ctc-active tag-link-position-2" style="font-size: 10px;">UTEP</a><a
href=https://ansol.com.ar/tag/economia-social-2/ class="tag-cloud-link tag-link-1886 ctc-active tag-link-position-3" style="font-size: 10px;">economia social</a><a
href=https://ansol.com.ar/tag/salario-basico-universal-2/ class="tag-cloud-link tag-link-1891 ctc-active tag-link-position-4" style="font-size: 10px;">salario basico universal</a></div></div></div></div></div><div
id=block-3 class="widget covernews-widget widget_block"><p><style >.sp-force-hide{display:none}.sp-form[sp-id="211352"]{display:block;background:#fff;padding:35px;width:420px;max-width:100%;border-radius:2px;border-color:#ddd;border-style:solid;border-width:1px;font-family:inherit;background-repeat:no-repeat;background-position:center;background-size:auto}.sp-form[sp-id="211352"] input[type="checkbox"]{display:inline-block;opacity:1;visibility:visible}.sp-form[sp-id="211352"] .sp-form-fields-wrapper{margin:0
auto;width:350px}.sp-form[sp-id="211352"] .sp-form-control{background:#ebf2f5;border-color:#c7e2ed;border-style:solid;border-width:1px;font-size:15px;padding-left:8.75px;padding-right:8.75px;border-radius:2px;height:35px;width:100%}.sp-form[sp-id="211352"] .sp-field
label{color:#444;font-size:13px;font-style:normal;font-weight:bold}.sp-form[sp-id="211352"] .sp-button-messengers{border-radius:2px}.sp-form[sp-id="211352"] .sp-button{border-radius:0px;background-color:#2b3b96;color:#fff;width:100%;font-weight:700;font-style:normal;font-family:"Nunito Sans","Avenir Next","Segoe UI","Open Sans","Helvetica Neue",Helvetica,Arial,sans-serif;box-shadow:inset 0 -2px 0 0 #1d2866}.sp-form[sp-id="211352"] .sp-button-container{text-align:left}</style><div
class="sp-form-outer sp-force-hide"><div
id=sp-form-211352 sp-id=211352 sp-hash=eee90a104f7cf2de6e8292d87fcbfbc7591ec5b4b33fb196101ac11132470a49 sp-lang=es-mx class="sp-form sp-form-regular sp-form-embed" sp-show-options=%7B%22satellite%22%3Afalse%2C%22maDomain%22%3A%22login.sendpulse.com%22%2C%22formsDomain%22%3A%22forms.sendpulse.com%22%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A40%2C%22repeat%22%3A3%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Atrue%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22show%22%2C%22clause%22%3A%22equal%22%2C%22token%22%3A%22https%3A%2F%2Fansol.com.ar%22%7D%5D%2C%22analytics%22%3A%7B%22ga%22%3A%7B%22eventLabel%22%3A%22Formulario_de_suscripci_n_Suscripci_nWEB%22%2C%22send%22%3Afalse%7D%2C%22ym%22%3A%7B%22counterId%22%3Anull%2C%22eventLabel%22%3Anull%2C%22targetId%22%3Anull%2C%22send%22%3Afalse%7D%7D%2C%22utmEnable%22%3Afalse%7D><div
class=sp-form-fields-wrapper><div
class=sp-message><div></div></div><form
novalidate class="sp-element-container sp-lg sp-field-nolabel "><div
class="sp-field " sp-id=sp-6571ff61-5793-4fbe-a642-ab1b95caec70><div
style="font-family: inherit; line-height: 1.5;"><p
style="text-align: center;">Suscribite a nuestro boletín de noticias semanal y recibí toda la información sobre la economía social, solidaria y popular.</p></div></div><div
class="sp-field " sp-id=sp-053eea92-302c-45cc-94ba-48a2717a6720><label
class=sp-control-label><span >Email</span><strong >*</strong></label><input
type=email sp-type=email name=sform[email] class="sp-form-control " placeholder=ejemplo@gmail.com sp-tips=%7B%22required%22%3A%22Archivo%20requerido%22%2C%22wrong%22%3A%22Correo%20incorrecto%22%7D autocomplete=on required=required></div><div
class="sp-field " sp-id=sp-4c68245f-078b-4cbf-be87-cf098b8c5890><div
style="font-family: inherit; line-height: 1.2;"><p
style="text-align: center;">También podes dejarnos tu teléfono y recibir por Whatsapp todas las novedades</p></div></div><div
class="sp-field " sp-id=sp-b4e631b7-cd51-408c-8cc0-0e075c125d23><label
class=sp-control-label><span >Teléfono</span></label><input
type=tel sp-type=phone name=sform[phone] class="sp-form-control " placeholder=1234567890 sp-tips=%7B%22wrong%22%3A%22Tel%C3%A9fono%20incorrecto%22%7D autocomplete=on></div><div
class="sp-field sp-button-container sp-lg" sp-id=sp-aa9a2dea-2d2a-4f93-96d4-de9e83ad69b1><button
id=sp-aa9a2dea-2d2a-4f93-96d4-de9e83ad69b1 class=sp-button>Suscribirme </button></div></form><div
class="sp-link-wrapper sp-brandname__left"></div></div></div></div><script async=async src=//web.webformscr.com/apps/fc3/build/default-handler.js?1651223786960></script> </p></div><div
id=block-6 class="widget covernews-widget widget_block widget_media_image"><figure
class="wp-block-image size-large"><a
href=https://www.merlo.gob.ar/project/tramites-online/ ><img
width=1024 height=1024 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-1024x1024.png alt class="wp-image-24583 lazy" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-1024x1024.png 1024w, https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-300x300.png 300w, https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-150x150.png 150w, https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-768x768.png 768w, https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb.png 1250w" data-sizes="(max-width: 1024px) 100vw, 1024px"></a></figure></div><div
id=block-26 class="widget covernews-widget widget_block widget_text"><p><div
id=twitter-feed-ansolnoticias class="feed_dynamic_classogwqwlpofc_twitter fts-twitter-div
"
><div
class="fts-tweeter-wrap "><div
class=tweeter-info><div
class=fts-twitter-image></div><div
class=fts-right><div
class="fts-uppercase fts-bold">
<a
href=https://twitter.com/ansolnoticias target=_blank
class=fts-twitter-username><img
class="twitter-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://pbs.twimg.com/profile_images/1536426986935144448/R2pJvM8l_normal.jpg alt="anSOL - Noticias"></a>
<span
class=fts-twitter-name-wrap>
<a
href=https://twitter.com/ansolnoticias target=_blank class=fts-twitter-full-name>anSOL - Noticias</a> &#183; <span ><a
href=https://twitter.com/ansolnoticias/status/226979234
class=time target=_blank title="30 minutes ago">30 minutes ago</a><br>
<a
href=https://twitter.com/ansolnoticias target=_blank class=fts-twitter-at-name>@ansolnoticias</a></div>
<span
class=fts-twitter-logo><a
href=https://twitter.com/ansolnoticias/status/1547272606881120265><i
class="fa fa-twitter"></i></a></span>
<span
class=fts-twitter-text>
[ <a
href="https://twitter.com/hashtag/POLÍTICA?src=hash" target=_blank rel=nofollow>#POLÍTICA</a>]<br>
<br>
Hoy el <a
href=https://twitter.com/MDSNacion target=_blank rel=nofollow>@MDSNacion</a> anunció la creación de unidades de evaluación del programa <a
href="https://twitter.com/hashtag/PotenciarTrabajo?src=hash" target=_blank rel=nofollow>#PotenciarTrabajo</a>🛠, con el objetivo de verificar actividades y cumplimiento de corresponsabilidades.<br>
<br>
<a
href="https://twitter.com/hashtag/EconomiaPopular?src=hash" target=_blank rel=nofollow>#EconomiaPopular</a><br>
<a
href=https://t.co/rEfeghIlFi target=_blank rel=nofollow>https://t.co/rEfeghIlFi</a><div
class=fts-twitter-caption>
<a
href=https://twitter.com/ansolnoticias class=fts-view-on-twitter-link target=_blank>View on Twitter</a></div>
</span><div
class=fts-twitter-external-url-wrap data-twitter-security=3011c31767 data-twitter-time=1657735302 data-twitter-url=https://ansol.com.ar/se-crearan-unidades-de-evaluacion-para-el-potenciar-trabajo/publicas/ data-image-exists-check=false data-no-video-image-check=true data-twitter-popup></div></div><div
class="fts-twitter-reply-wrap fts-twitter-no-margin-left"><div
class=fts-share-wrap><a
href=javascript:; class=ft-gallery-link-popup title="Social Share Options">
<svg
viewBox="0 0 24 24" aria-hidden=true class="svg-inline--fa r-4qtqp9 r-yyyyoo r-50lct3 r-dnmrzs r-bnwqim r-1plcrui r-lrvibr r-1srniue"><g><path
d="M17.53 7.47l-5-5c-.293-.293-.768-.293-1.06 0l-5 5c-.294.293-.294.768 0 1.06s.767.294 1.06 0l3.72-3.72V15c0 .414.336.75.75.75s.75-.336.75-.75V4.81l3.72 3.72c.146.147.338.22.53.22s.384-.072.53-.22c.293-.293.293-.767 0-1.06z"></path><path
d="M19.708 21.944H4.292C3.028 21.944 2 20.916 2 19.652V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 .437.355.792.792.792h15.416c.437 0 .792-.355.792-.792V14c0-.414.336-.75.75-.75s.75.336.75.75v5.652c0 1.264-1.028 2.292-2.292 2.292z"></path></g></svg></a><div
class=ft-gallery-share-wrap><a
href="https://www.facebook.com/sharer/sharer.php?u=https://twitter.com/ansolnoticias/status/1547272606881120265" target=_blank rel=noreferrer class=ft-galleryfacebook-icon title="Share this post on Facebook"><i
class="fa fa-facebook-square"></i></a><a
href="https://twitter.com/intent/tweet?text=https://twitter.com/ansolnoticias/status/1547272606881120265+[ #POLÍTICA]Hoy el  @MDSNacion anunció la creación de unidades de evaluación del programa  #PotenciarTrabajo🛠, con el objetivo de verificar actividades y cumplimiento de corresponsabilidades.#EconomiaPopular
https://t.co/rEfeghIlFi" target=_blank rel=noreferrer class=ft-gallerytwitter-icon title="Share this post on Twitter"><i
class="fa fa-twitter"></i></a><a
href="https://plus.google.com/share?url=https://twitter.com/ansolnoticias/status/1547272606881120265" target=_blank rel=noreferrer class=ft-gallerygoogle-icon title="Share this post on Google"><i
class="fa fa-google-plus"></i></a><a
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://twitter.com/ansolnoticias/status/1547272606881120265" target=_blank rel=noreferrer class=ft-gallerylinkedin-icon title="Share this post on Linkedin"><i
class="fa fa-linkedin"></i></a><a
href="mailto:?subject=Shared Link&amp;body=https://twitter.com/ansolnoticias/status/1547272606881120265 [ #POLÍTICA]Hoy el  @MDSNacion anunció la creación de unidades de evaluación del programa  #PotenciarTrabajo🛠, con el objetivo de verificar actividades y cumplimiento de corresponsabilidades.#EconomiaPopular
https://t.co/rEfeghIlFi" target=_blank rel=noreferrer class=ft-galleryemail-icon title="Share this post in your email"><i
class="fa fa-envelope"></i></a></div></div></div><div
class="fts-twitter-reply-wrap-left fts-twitter-svg-addition"><div
class=fts-tweet-others-right><a
href="https://twitter.com/intent/retweet?tweet_id=1547272606881120265&amp;related=ansolnoticias" target=_blank class=fts-twitter-retweet-wrap title=Retweet aria-label=Retweet><div
class=fts-twitter-retweet-feed>
<svg
aria-hidden=true focusable=false data-prefix=fal data-icon=retweet class="svg-inline--fa fa-retweet fa-w-20" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 640 512"><path
fill=currentColor d="M634.828 363.799l-98.343 98.343c-4.686 4.686-12.284 4.686-16.971 0l-98.343-98.343c-4.686-4.686-4.686-12.284 0-16.971l5.656-5.656c4.686-4.686 12.284-4.686 16.971 0l68.202 68.2V128H260.024a11.996 11.996 0 0 1-8.485-3.515l-8-8c-7.56-7.56-2.206-20.485 8.485-20.485H520c13.255 0 24 10.745 24 24v289.372l68.201-68.201c4.686-4.686 12.284-4.686 16.971 0l5.656 5.656c4.686 4.687 4.686 12.285 0 16.972zm-246.367 23.716a12.002 12.002 0 0 0-8.485-3.515H128V102.628l68.201 68.2c4.686 4.686 12.284 4.686 16.97 0l5.657-5.657c4.686-4.686 4.687-12.284 0-16.971l-98.343-98.343c-4.686-4.686-12.284-4.686-16.971 0L5.172 148.201c-4.686 4.686-4.686 12.285 0 16.971l5.657 5.657c4.686 4.686 12.284 4.686 16.97 0L96 102.628V392c0 13.255 10.745 24 24 24h267.976c10.691 0 16.045-12.926 8.485-20.485l-8-8z"></path></svg>0</div></a><a
href="https://twitter.com/intent/like?tweet_id=1547272606881120265&amp;related=ansolnoticias" target=_blank class=fts-twitter-favorites-wrap title=Favorite aria-label=Favorite><div
class=fts-twitter-favorites-feed>
<svg
aria-hidden=true focusable=false data-prefix=fal data-icon=heart class="svg-inline--fa fa-heart fa-w-16" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 512 512"><path
fill=currentColor d="M462.3 62.7c-54.5-46.4-136-38.7-186.6 13.5L256 96.6l-19.7-20.3C195.5 34.1 113.2 8.7 49.7 62.7c-62.8 53.6-66.1 149.8-9.9 207.8l193.5 199.8c6.2 6.4 14.4 9.7 22.6 9.7 8.2 0 16.4-3.2 22.6-9.7L472 270.5c56.4-58 53.1-154.2-9.7-207.8zm-13.1 185.6L256.4 448.1 62.8 248.3c-38.4-39.6-46.4-115.1 7.7-161.2 54.8-46.8 119.2-12.9 142.8 11.5l42.7 44.1 42.7-44.1c23.2-24 88.2-58 142.8-11.5 54 46 46.1 121.5 7.7 161.2z"></path></svg>0</div></a><div
class=fts-tweet-reply-left><a
href=https://twitter.com/ansolnoticias/status/1547272606881120265 target=_blank title=Reply aria-label=Reply><div
class=fts-twitter-reply-feed><svg
aria-hidden=true focusable=false data-prefix=fal data-icon=external-link class="svg-inline--fa fa-external-link fa-w-16" role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 512 512"><path
fill=currentColor d=M440,256H424a8,8,0,0,0-8,8V464a16,16,0,0,1-16,16H48a16,16,0,0,1-16-16V112A16,16,0,0,1,48,96H248a8,8,0,0,0,8-8V72a8,8,0,0,0-8-8H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V264A8,8,0,0,0,440,256ZM500,0,364,.34a12,12,0,0,0-12,12v10a12,12,0,0,0,12,12L454,34l.7.71L131.51,357.86a12,12,0,0,0,0,17l5.66,5.66a12,12,0,0,0,17,0L477.29,57.34l.71.7-.34,90a12,12,0,0,0,12,12h10a12,12,0,0,0,12-12L512,12A12,12,0,0,0,500,0Z></path></svg></div></a></div></div></div><div
class=fts-clear></div></div></div></div></p></div><div
id=block-27 class="widget covernews-widget widget_block"><div
style=height:10px aria-hidden=true class=wp-block-spacer></div></div></aside></div></div><footer
class=site-footer><div
class=primary-footer><div
class=container><div
class=row><div
class=col-sm-12><div
class=row><div
class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section
class=widget-area><div
id=text-2 class="widget covernews-widget widget_text"><div
class=textwidget><img
class=lazy style="width: 97px; margin-bottom: 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/06/A_logo_blanco.png><br>
<span><p
style="font-size: 0.7em"> Coordinación: Rodrigo Franco.
Agencia de Noticias ANSOL - Perón 3390. C.P. 1198 - C.A.B.A. - Argentina. <br>Teléfono: (54-11) 3249-6656 | Mail: rfranco@ansol.com.ar | Copyright 2018 | Propietario: Cooperativa de Trabajo Proyecto Coopar Ltda.</p>
</span></div></div></section></div><div
class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12"><section
class=widget-area><div
id=block-23 class="widget covernews-widget widget_block"><img
class=lazy style="width: 97px; margin-bottom: 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/06/QR_ansol_wapp-1-150x150-1.png></div><div
id=block-24 class="widget covernews-widget widget_block"><div
class=fila-2><div
class=social-navigation><div
class=caja-icono>
<a
href=https://www.facebook.com/AnSOLNoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg></a><br>
<a
href=https://www.instagram.com/ansolnoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg></a><br>
<a
href=https://twitter.com/ansolnoticias target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg></a><br>
<a
href=https://www.youtube.com/user/AnsolVideos target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg></a><br>
<a
href=https://soundcloud.com/user-705891626 target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg></a><br>
<a
href=https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg></a></div></div></div><div
class=fila-1><div
class=staff-footer>
<a
href=/staff> STAFF </a> / <a
href=/contacto> CONTACTO </a></div></div></div></section></div></div></div></div></div></div><div
class=site-info><div
class=container><div
class=row><div
class=col-sm-12><div
class=textfooter> Copyright © Todos los derechos reservados. Diseñado por <a
href=https://proyectowow.com.ar target=_blank>Proyecto WOW </a> y <a
href=https://bantics.com.ar target=_blank> Bantics Coop </a></div></div></div></div></div></footer></div>
<a
id=scroll-up class=secondary-color>
<i
class="fa fa-angle-up"></i>
</a> <script>function coolTagCloudToggle(element){var parent=element.closest('.cool-tag-cloud');parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');parent.querySelector('.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');}</script> <script src=https://ansol.com.ar/wp-content/cache/minify/31730.js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/ansol.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/c1abf.js></script> <script id=mystickymenu-js-extra>var option={"mystickyClass":"#site-navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/112a9.js></script> <script id=heateor_sss_sharing_js-js-before>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://ansol.com.ar/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Enlace copiado.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Compartidos',heateorSssShareText='Compartir';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script src=https://ansol.com.ar/wp-content/cache/minify/16f71.js></script> <script src='https://www.google.com/recaptcha/api.js?render=6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e&#038;ver=3.0' id=google-recaptcha-js></script> <script id=wpcf7-recaptcha-js-extra>var wpcf7_recaptcha={"sitekey":"6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/2a6b9.js></script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script data-cfasync=false id=clever-core>(function(document,window){var a,c=document.createElement("script");c.id="CleverCoreLoader56344";c.src="//scripts.cleverwebserver.com/4579897252fd6d1afe1ff6b4313db6ce.js";c.async=!0;c.type="text/javascript";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://ansol.com.ar/wp-content/cache/minify/1615d.js></script> </body></html>