<!doctype html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Innovación tecnológica: más de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC | Ansol Argentina</title>
<meta name="description" content="Los asociados a la Federación Argentina de Cooperativas de Trabajo de Tecnología, Innovación y Conocimiento se reunieron en Villa La Angostura. Democratización, generación de trabajo y posicionarse en el desarrollo del país, los ejes del encuentro."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Innovación tecnológica: más de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC | Ansol Argentina" />
<meta property="og:description" content="Los asociados a la Federación Argentina de Cooperativas de Trabajo de Tecnología, Innovación y Conocimiento se reunieron en Villa La Angostura. Democratización, generación de trabajo y posicionarse en el desarrollo del país, los ejes del encuentro." />
<meta property="og:url" content="https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/" />
<meta property="og:site_name" content="Ansol Argentina" />
<meta property="article:publisher" content="https://www.facebook.com/AnSOLNoticias/" />
<meta property="article:author" content="https://www.facebook.com/AnSOLNoticias/" />
<meta property="article:section" content="COOPERATIVAS" />
<meta property="og:updated_time" content="2022-12-22T11:38:23-03:00" />
<meta property="fb:app_id" content="1051145435523281" />
<meta property="og:image" content="https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1.jpg" />
<meta property="og:image:secure_url" content="https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Innovación tecnológica" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-22T11:38:22-03:00" />
<meta property="article:modified_time" content="2022-12-22T11:38:23-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Innovación tecnológica: más de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC | Ansol Argentina" />
<meta name="twitter:description" content="Los asociados a la Federación Argentina de Cooperativas de Trabajo de Tecnología, Innovación y Conocimiento se reunieron en Villa La Angostura. Democratización, generación de trabajo y posicionarse en el desarrollo del país, los ejes del encuentro." />
<meta name="twitter:site" content="@ansolnoticias" />
<meta name="twitter:creator" content="@ansolnoticias" />
<meta name="twitter:image" content="https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Alan Benitez" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://ansol.com.ar/#organization","name":"Ansol - Agencia de Noticias Solidarias","url":"https://ansol.com.ar","logo":{"@type":"ImageObject","@id":"https://ansol.com.ar/#logo","url":"https://ansol.com.ar/wp-content/uploads/2022/01/ansol_A-e1643290615113.png","contentUrl":"https://ansol.com.ar/wp-content/uploads/2022/01/ansol_A-e1643290615113.png","caption":"Ansol - Agencia de Noticias Solidarias","inLanguage":"es"}},{"@type":"WebSite","@id":"https://ansol.com.ar/#website","url":"https://ansol.com.ar","name":"Ansol - Agencia de Noticias Solidarias","publisher":{"@id":"https://ansol.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1.jpg","url":"https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1.jpg","width":"600","height":"400","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://ansol.com.ar","name":"Portada"}},{"@type":"ListItem","position":"2","item":{"@id":"https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/","name":"Innovaci\u00f3n tecnol\u00f3gica: m\u00e1s de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC"}}]},{"@type":"WebPage","@id":"https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/#webpage","url":"https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/","name":"Innovaci\u00f3n tecnol\u00f3gica: m\u00e1s de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC | Ansol Argentina","datePublished":"2022-12-22T11:38:22-03:00","dateModified":"2022-12-22T11:38:23-03:00","isPartOf":{"@id":"https://ansol.com.ar/#website"},"primaryImageOfPage":{"@id":"https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/#breadcrumb"}},{"@type":"Person","@id":"https://ansol.com.ar/author/alan-benitez/","name":"Alan Benitez","url":"https://ansol.com.ar/author/alan-benitez/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/af642c954636107467512f7f31c25e82?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/af642c954636107467512f7f31c25e82?s=96&amp;d=mm&amp;r=g","caption":"Alan Benitez","inLanguage":"es"},"worksFor":{"@id":"https://ansol.com.ar/#organization"}},{"@type":"NewsArticle","headline":"Innovaci\u00f3n tecnol\u00f3gica: m\u00e1s de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC","keywords":"Innovaci\u00f3n tecnol\u00f3gica,Cooperativas","datePublished":"2022-12-22T11:38:22-03:00","dateModified":"2022-12-22T11:38:23-03:00","author":{"@id":"https://ansol.com.ar/author/alan-benitez/"},"publisher":{"@id":"https://ansol.com.ar/#organization"},"description":"Los asociados a la Federaci\u00f3n Argentina de Cooperativas de Trabajo de Tecnolog\u00eda, Innovaci\u00f3n y Conocimiento se reunieron en Villa La Angostura. Democratizaci\u00f3n, generaci\u00f3n de trabajo y posicionarse en el desarrollo del pa\u00eds, los ejes del encuentro.","name":"Innovaci\u00f3n tecnol\u00f3gica: m\u00e1s de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC","@id":"https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/#richSnippet","isPartOf":{"@id":"https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/#webpage"},"image":{"@id":"https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ansol Argentina &raquo; Feed" href="https://ansol.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol Argentina &raquo; Feed de los comentarios" href="https://ansol.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol Argentina &raquo; Comentario Innovación tecnológica: más de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC del feed" href="https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ansol.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ansol.com.ar is managing ads with Advanced Ads 1.39.0 – https://wpadvancedads.com/ --><script id="ansol-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://ansol.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://ansol.com.ar/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://ansol.com.ar/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_team_b-font-awesome-front-css' href='https://ansol.com.ar/wp-content/plugins/team-builder/assets/css/font-awesome/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_team_b_bootstrap-front-css' href='https://ansol.com.ar/wp-content/plugins/team-builder/assets/css/bootstrap-front.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_team_b_team-css' href='https://ansol.com.ar/wp-content/plugins/team-builder/assets/css/team.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_team_b_owl_carousel_min_css-css' href='https://ansol.com.ar/wp-content/plugins/team-builder/assets/css/owl.carousel.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://ansol.com.ar/wp-content/themes/covernews/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://ansol.com.ar/wp-content/themes/bs-covernews-child/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v6-css' href='https://ansol.com.ar/wp-content/themes/covernews/assets/font-awesome-v6/css/all.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://ansol.com.ar/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://ansol.com.ar/wp-content/themes/covernews/assets/slick/css/slick.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css' href='https://ansol.com.ar/wp-content/themes/bs-covernews-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.44' type='text/css' media='all' />
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/url.min.js?ver=bb0ef862199bcae73aa7' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/api-fetch.min.js?ver=bc0029ca2c943aec5311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://ansol.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f6f7b72ead" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://ansol.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/blob.min.js?ver=a078f260190acf405764' id='wp-blob-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/autop.min.js?ver=43197d709df445ccf849' id='wp-autop-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=eb2cdc8cd7a7975d49d9' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/deprecated.min.js?ver=6c963cb9494ba26b77eb' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/dom.min.js?ver=133a042fbbef48f38107' id='wp-dom-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/escape-html.min.js?ver=03e27a7b6ae14f7afaa6' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/element.min.js?ver=47162ff4492c7ec4956b' id='wp-element-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/is-shallow-equal.min.js?ver=20c2b06ecf04afb14fee' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/keycodes.min.js?ver=6e0aadc0106bd8aadc89' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/priority-queue.min.js?ver=99e325da95c5a35c7dc2' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/compose.min.js?ver=37228270687b2a94e518' id='wp-compose-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/redux-routine.min.js?ver=c9ea6c0df793258797e6' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/data.min.js?ver=d8cf5b24f99c64ae47d6' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/html-entities.min.js?ver=36a4a255da7dd2e1bf8e' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/shortcode.min.js?ver=7539044b04e6bca57f2e' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"Design":["Dise\u00f1o"],"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Reusable blocks":["Bloques reutilizables"],"Embeds":["Incrustados"],"Text":["Texto"],"Widgets":["Widgets"],"Theme":["Temas"],"Media":["Medios"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/blocks.min.js?ver=69022aed79bfd45b3b1d' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j F, Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/date.min.js?ver=ce7daf24092d87ff18be' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"},"startOfWeek":1},"formats":{"time":"H:i","date":"j F, Y","datetime":"j \\d\\e F \\d\\e Y H:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":-3,"string":"","abbr":""}} );
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/primitives.min.js?ver=ae0bece54c0487c976b1' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/rich-text.min.js?ver=c704284bebe26cf1dd51' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/warning.min.js?ver=4acee5fc2fd9a24cefc2' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/components.min.js?ver=4b876f1ff2e5c93b8fb1' id='wp-components-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=b696c16720133edfc065' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/notices.min.js?ver=9c1575b7a31659f45a45' id='wp-notices-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/style-engine.min.js?ver=10341d6e6decffab850e' id='wp-style-engine-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/token-list.min.js?ver=f2cf0bb3ae80de227e43' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/wordcount.min.js?ver=feb9569307aec24292f2' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/block-editor.min.js?ver=0c7c9b9a74ceb717d6eb' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Block rendered as empty.":["Bloque procesado como vac\u00edo."],"Error loading block: %s":["Error al cargar el bloque: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/server-side-render.min.js?ver=ba8027ee85d65ae23ec7' id='wp-server-side-render-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/logo-showcase-ultimate/build/index.js?ver=6.1.1' id='lcg-gutenberg-js-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/team-builder/assets/js/owl.carousel.min.js?ver=6.1.1' id='wpsm_team_b_owl_carousel_min_js-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19916817-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ansol.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19916817-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://ansol.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://ansol.com.ar/wp-json/wp/v2/posts/29824" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ansol.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ansol.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://ansol.com.ar/?p=29824' />
<link rel="alternate" type="application/json+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" /><style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); opacity:1; background-color: #2a3a97;}#mysticky-nav.wrapfixed .myfixed{ background-color: #2a3a97; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav.wrapfixed ul li.menu-item a { color: #ffffff;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			<link rel="pingback" href="https://ansol.com.ar/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

                    @media (min-width: 768px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 730px;
            }
        }
        @media (min-width: 992px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 950px;
            }
        }
        @media only screen and (min-width: 1401px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1180px;
            }
        }
        @media only screen and (min-width: 1200px) and (max-width: 1400px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1160px;
            }
        }
        @media (min-width: 1680px){            
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1580px;
            }
        }
        
        .align-content-left .elementor-section-stretched,
        .align-content-right .elementor-section-stretched {
            max-width: 100%;
            left: 0 !important;
        }


        </style>
        <link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-29824 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left aft-and aa-prefix-ansol-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row" style="display:flex;">
                        <div class="col-md-4 content-logo">
                            <div class="site-branding">
                                <a href="https://ansol.com.ar/" class="custom-logo-link" rel="home"><img width="500" height="194" src="https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115.png" class="custom-logo" alt="Ansol Argentina" decoding="async" srcset="https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115.png 500w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115-300x116.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://ansol.com.ar/"
                                           rel="home">Ansol Argentina</a>
                                    </p>
                                
                                                                    <p class="site-description">Ultimas noticias y novedades de Argentina- Noticias Solidarias-economía. política, coronavirus, tecnología- Ansol Argentina-</p>
                                                            </div>
                                                       
                        </div>
                         
                        <div class="col-md-4 content-mr" style="display: flex;flex-direction: row;justify-content: flex-end;align-content: center;flex-wrap: wrap;">
                        
                        <!-- 
                                                    -->

<div class="audio">
<audio src="https://ansol.com.ar/redactor/audio/noticia.mp3" controls="controls" type="audio/mpeg" preload="preload">
Micro Radial - Este es un elemento de audio no soportado por tu navegador, prueba con otro.
<track>Micro Radial</track>
</audio>
<span class="audio-text"> Las noticias de la Economía Social de la semana</span>
</div>
    
                       </div>
                        
             <div class="col-md-4 colright content-social" style="display: flex;flex-direction: column; align-items: flex-end; justify-content: center;">
                       
                        <div class="fila-1">                       
				<div class="staff"><a href="/staff"> STAFF </a> / <a href="/contacto"> CONTACTO </a> </div>
			</div>
                       
                       <div class="fila-2">
                       		<div class="social-navigation">	
					<div class="caja-icono">   
					       	<a href="https://www.facebook.com/AnSOLNoticias/" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg"></a>
					       	<a href="https://www.instagram.com/ansolnoticias/" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg"></a>
					       	<a href="https://twitter.com/ansolnoticias" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg"></a>
					       	<a href="https://www.youtube.com/user/AnsolVideos" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg"></a>
					       	<a href="https://soundcloud.com/user-705891626" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg"></a>
					       	<a href="https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg"></a>					       	
					       	

			       		</div>
		                </div>
                       </div>                       
             </div>
                        
                    </div>
                </div>
            </div>
            
            
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                            <a href="https://ansol.com.ar/" class="custom-logo-link" rel="home"><img width="500" height="194" src="https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115.png" class="custom-logo" alt="Ansol Argentina" decoding="async" srcset="https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115.png 500w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115-300x116.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://ansol.com.ar/"
                                   rel="home">Ansol Argentina</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-27421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27421"><a href="https://ansol.com.ar/category/cooperativas/">COOPERATIVAS</a></li>
<li id="menu-item-23758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23758"><a href="https://ansol.com.ar/category/mutualismo/">MUTUALISMO</a></li>
<li id="menu-item-23757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23757"><a href="https://ansol.com.ar/category/recuperadas/">RECUPERADAS</a></li>
<li id="menu-item-23647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23647"><a href="https://ansol.com.ar/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-27429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27429"><a href="https://ansol.com.ar/category/politica/">POLÍTICA</a></li>
<li id="menu-item-28738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28738"><a href="https://ansol.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-27484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a href="https://ansol.com.ar/category/servicios/">SERVICIOS</a></li>
<li id="menu-item-27423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27423"><a href="https://ansol.com.ar/category/audiovisuales/">AUDIOVISUALES</a></li>
</ul></div>                                </div>
                                
                                
                                
                             
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://ansol.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>                                  
</div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="em-breadcrumbs font-family-1 covernews-breadcrumbs">
            <div class="row">
                <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://ansol.com.ar/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ansol.com.ar/category/principales/" itemprop="item"><span itemprop="name">Principales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/" itemprop="item"><span itemprop="name">Innovación tecnológica: más de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC</span></a><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>
                <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-29824" class="af-single-article post-29824 post type-post status-publish format-standard has-post-thumbnail hentry category-cooperativas category-principales">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/cooperativas/" alt="Ver todas las publicaciones en COOPERATIVAS"> 
                                 COOPERATIVAS
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Innovación tecnológica: más de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                <a href="https://ansol.com.ar/2022/12/"> 
                    22 diciembre, 2022                    </a>
            </span>
                                </span>
                                            <div class="post-excerpt">
                        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Innovaci%C3%B3n%20tecnol%C3%B3gica%3A%20m%C3%A1s%20de%2090%20cooperativas%20se%20reunieron%20en%20un%20nuevo%20plenario%20de%20FACTTIC&url=https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Innovaci%C3%B3n%20tecnol%C3%B3gica%3A%20m%C3%A1s%20de%2090%20cooperativas%20se%20reunieron%20en%20un%20nuevo%20plenario%20de%20FACTTIC https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F&text=Innovaci%C3%B3n%20tecnol%C3%B3gica%3A%20m%C3%A1s%20de%2090%20cooperativas%20se%20reunieron%20en%20un%20nuevo%20plenario%20de%20FACTTIC" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:25px;height:25px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/', 'Innovaci%C3%B3n%20tecnol%C3%B3gica%3A%20m%C3%A1s%20de%2090%20cooperativas%20se%20reunieron%20en%20un%20nuevo%20plenario%20de%20FACTTIC', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Los asociados a la Federación Argentina de Cooperativas de Trabajo de Tecnología, Innovación y Conocimiento se reunieron en Villa La Angostura. Democratización, generación de trabajo y posicionarse en el desarrollo del país, los ejes del encuentro. </p>
                    </div>
                

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="600" height="400" src="https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="Innovación tecnológica: más de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC" decoding="async" srcset="https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1.jpg 600w, https://ansol.com.ar/wp-content/uploads/2022/12/innovacion-tecnologica-facttic-plenario-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px">                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
    
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Innovaci%C3%B3n%20tecnol%C3%B3gica%3A%20m%C3%A1s%20de%2090%20cooperativas%20se%20reunieron%20en%20un%20nuevo%20plenario%20de%20FACTTIC&url=https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Innovaci%C3%B3n%20tecnol%C3%B3gica%3A%20m%C3%A1s%20de%2090%20cooperativas%20se%20reunieron%20en%20un%20nuevo%20plenario%20de%20FACTTIC https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fansol.com.ar%2Finnovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic%2Fprincipales%2F&text=Innovaci%C3%B3n%20tecnol%C3%B3gica%3A%20m%C3%A1s%20de%2090%20cooperativas%20se%20reunieron%20en%20un%20nuevo%20plenario%20de%20FACTTIC" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:25px;height:25px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://ansol.com.ar/innovacion-tecnologica-mas-de-90-cooperativas-se-reunieron-en-un-nuevo-plenario-de-facttic/principales/', 'Innovaci%C3%B3n%20tecnol%C3%B3gica%3A%20m%C3%A1s%20de%2090%20cooperativas%20se%20reunieron%20en%20un%20nuevo%20plenario%20de%20FACTTIC', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p><strong>19 de diciembre de 2022, CABA (Ansol). &#8211;</strong>Del 14 al 17 diciembre, en <strong>Villa la Angostura</strong>, se desarrolló el Plenario anual de la <strong>Federación Argentina de Cooperativas de Trabajo de Tecnología, Innovación y Conocimiento (FACTTIC)</strong> con la participación de más de 90 asociados que viajaron desde distintos puntos de todo el país para debatir en torno a los desafíos y avances del sector clave en la comunicación, desarrollo e investigación argentina. </p>



<p>El encuentro se desarrolló en la Residencia Inacayal, el Camping de la Universidad de Buenos Aires, donde <strong>se definió un nuevo documento estratégico de FACTTIC para el período 2022-2024</strong>, con cuatro ejes fundamentales para la innovación tecnológica del sector: la profundización democrática de las cooperativas, la generación de trabajo, la revolución digital y el posicionamiento de la federación en el desarrollo del país. </p>



<p>Así lo confirmó en diálogo con <strong>ANSOL</strong> el presidente de<strong> FACTTIC, Leandro Monk</strong>, quien además contó que los ojos hacia el futuro están puestos en que «<strong>se pueda desarrollar más el cooperativismo de plataformas, sobre todo en lo que respecta a los desarrollos para el sector de deliverys o repartos, de cooperativas de cuidado y medios populares</strong>«.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="576" src="https://ansol.com.ar/wp-content/uploads/2022/12/image-7-1024x576.png" alt="Innovación tecnológica: más de 90 cooperativas se reunieron en un nuevo plenario de FACTTIC" class="wp-image-29827" srcset="https://ansol.com.ar/wp-content/uploads/2022/12/image-7-1024x576.png 1024w, https://ansol.com.ar/wp-content/uploads/2022/12/image-7-300x169.png 300w, https://ansol.com.ar/wp-content/uploads/2022/12/image-7-768x432.png 768w, https://ansol.com.ar/wp-content/uploads/2022/12/image-7.png 1500w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="wp-element-caption">Innovación tecnológica &#8211; Facttic &#8211; Villa La Angostura</figcaption></figure>



<p>En ese sentido, <strong>Monk </strong>aseguró que ese desarrollo trasciende a las cooperativas tecnológicas, ya que «<strong>es algo más global, que excede, ya que hoy uno puede desarrollar una aplicación que compita con UBER, que es una multinacional que existe acá, en España o cualquier parte del mundo</strong>«. </p>



<p>Por último, el presidente de FACTTIC contó que en el plenario de Villa La Angostura «<strong>se realizaron talleres técnicos, de tecnología y lenguajes de programación</strong>«. También hubo charlas sobre <strong>el rol del cooperativismo en la revolución digital, el desarrollo de una la economía del conocimiento y el fortalecimiento de la empleabilidad en el sector. </strong></p>



<p>«Fueron jornadas históricas y nos vamos con las energías cargadas para seguir construyendo cooperativismo y soberanía tecnológica», expresaron desde FACTTIC en sus redes sociales al concluir el evento que contó con el apoyo del <a href="https://copade.neuquen.gob.ar/Inicio.aspx" target="_blank" rel="noopener">Consejo de Planificación y Acción para el Desarrollo&nbsp; (COPADE) de Neuquén.</a></p>
<div class="awac-wrapper"><div class="awac widget block-27">
<script src="//web.webformscr.com/apps/fc3/build/loader.js" async sp-form-id="6ba29bfe2cfbd59ac13507f9866d8e2fa177fdd6bb768f48b541b52b0237ab75"></script></div></div>                    <div class="post-item-metadata entry-meta">
                
            </div>
                            </div><!-- .entry-content -->



                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
<div class="row">
                            <h3 class="related-title">                    
                    Más Noticias                </h3>
                    <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://ansol.com.ar/television-digital-abierta-la-gran-ganadora-del-mundial-del-delay/servicios/">
                                            <img width="300" height="200" src="https://ansol.com.ar/wp-content/uploads/2022/12/tv-digital-abierta-delay-tda-ansol-1-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Televisión Digital Abierta, la gran ganadora del mundial del delay" decoding="async" loading="lazy" srcset="https://ansol.com.ar/wp-content/uploads/2022/12/tv-digital-abierta-delay-tda-ansol-1-1-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/12/tv-digital-abierta-delay-tda-ansol-1-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/servicios/" alt="Ver todas las publicaciones en Servicios"> 
                                 Servicios
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://ansol.com.ar/television-digital-abierta-la-gran-ganadora-del-mundial-del-delay/servicios/">
                                        Televisión Digital Abierta, la gran ganadora del mundial del delay                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                <a href="https://ansol.com.ar/2022/12/"> 
                    22 diciembre, 2022                    </a>
            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://ansol.com.ar/la-cam-lanzo-un-sello-editorial-que-producira-libros-sobre-mutualismo-y-cooperativismo/mutualismo/">
                                            <img width="300" height="200" src="https://ansol.com.ar/wp-content/uploads/2022/12/libros-sobre-mutualismo-y-cooperativismo-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="La CAM lanzó un sello editorial que producirá libros sobre mutualismo y cooperativismo" decoding="async" loading="lazy" srcset="https://ansol.com.ar/wp-content/uploads/2022/12/libros-sobre-mutualismo-y-cooperativismo-1-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/12/libros-sobre-mutualismo-y-cooperativismo-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/mutualismo/" alt="Ver todas las publicaciones en Mutualismo"> 
                                 Mutualismo
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://ansol.com.ar/la-cam-lanzo-un-sello-editorial-que-producira-libros-sobre-mutualismo-y-cooperativismo/mutualismo/">
                                        La CAM lanzó un sello editorial que producirá libros sobre mutualismo y cooperativismo                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                <a href="https://ansol.com.ar/2022/12/"> 
                    22 diciembre, 2022                    </a>
            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://ansol.com.ar/la-cam-realizo-una-conferencia-sobre-el-rol-de-las-mutuales-en-el-comercio-en-las-fronteras-argentinas/mutualismo/">
                                            <img width="300" height="200" src="https://ansol.com.ar/wp-content/uploads/2022/12/comercio-fronterizo-cam-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="La CAM realizó una conferencia sobre el rol de las mutuales en el comercio de las fronteras argentinas" decoding="async" loading="lazy" srcset="https://ansol.com.ar/wp-content/uploads/2022/12/comercio-fronterizo-cam-1-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/12/comercio-fronterizo-cam-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/mutualismo/" alt="Ver todas las publicaciones en Mutualismo"> 
                                 Mutualismo
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/principales/" alt="Ver todas las publicaciones en Principales"> 
                                 Principales
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://ansol.com.ar/la-cam-realizo-una-conferencia-sobre-el-rol-de-las-mutuales-en-el-comercio-en-las-fronteras-argentinas/mutualismo/">
                                        La CAM realizó una conferencia sobre el rol de las mutuales en el comercio de las fronteras argentinas                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                <a href="https://ansol.com.ar/2022/12/"> 
                    21 diciembre, 2022                    </a>
            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                   </div>
                   </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="block-42" class="widget covernews-widget widget_block"><iframe loading="lazy" width="100%" height="600" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1404073393&color=%234aad5a&auto_play=true&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-705891626" title="ANSOL" target="_blank" style="color: #cccccc; text-decoration: none;">ANSOL</a> · <a href="https://soundcloud.com/user-705891626/ansol-informativo-161222" title="ANSOL INFORMATIVO 161222" target="_blank" style="color: #cccccc; text-decoration: none;">ANSOL INFORMATIVO 161222</a></div></div><div id="block-6" class="widget covernews-widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.merlo.gob.ar/?s=obras"><img decoding="async" loading="lazy" width="854" height="1024" src="https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-854x1024.jpeg" alt="" class="wp-image-25971" srcset="https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-854x1024.jpeg 854w, https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-250x300.jpeg 250w, https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-768x920.jpeg 768w, https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-1024x1227.jpeg 1024w, https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA.jpeg 1043w" sizes="(max-width: 854px) 100vw, 854px" /></a></figure>
</div><div id="block-28" class="widget covernews-widget widget_block"><p><!-- Custom Twitter Feeds by Smash Balloon -->
<!--style="' . $feed_options['width'] . $feed_options['height'] . $feed_options['bgcolor'] . '"-->
<div id="ctf" class=" ctf ctf-type-usertimeline ctf-feed-1  ctf-styles ctf-list ctf-boxed-style"   data-ctfshortcode="{&quot;feed&quot;:&quot;1&quot;}"   data-ctfdisablelinks="false" data-ctflinktextcolor="#" data-boxshadow="true" data-header-size="small" data-feedid="1" data-postid="29824"  data-feed="1" data-ctfintents="1"  data-ctfneeded="-8">
	
<!-- style="' . $feed_options['headerbgcolor'] . '"-->
<div class="ctf-header  ctf-no-bio" >
	<a href="https://twitter.com/ansolnoticias/" target="_blank" rel="noopener noreferrer" title="@ansolnoticias" class="ctf-header-link">
		<div class="ctf-header-text">
			<!-- style="' . $feed_options['headertextcolor'] . '"-->
			<p class="ctf-header-user">
				<span class="ctf-header-name">anSOL - Noticias</span>
                <span class="ctf-verified"></span>
				<span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg> Follow</span>
			</p>

           	                <p class="ctf-header-bio"  >
                    Agencia de noticias. Construyendo información para una economía social, solidaria y popular.
📌https://t.co/RHrDlkRx8u                </p>
            		</div>

		<div class="ctf-header-img">
			<div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
							<img src="https://pbs.twimg.com/profile_images/1536426986935144448/R2pJvM8l_normal.jpg" alt="ansolnoticias" width="48" height="48">
					</div>
	</a>
</div>
    <div class="ctf-tweets">
   		
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-ansolnoticias ctf-new"  id="1606052845450514432" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/ansolnoticias" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" >
													<img src="https://pbs.twimg.com/profile_images/1536426986935144448/R2pJvM8l_normal.jpg" alt="ansolnoticias" width="48" height="48">
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/ansolnoticias" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >anSOL - Noticias</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/ansolnoticias" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@ansolnoticias</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/ansolnoticias/status/1606052845450514432" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" >6h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    [#SERVICIOS]<br />
<br />
El 25% de la audiencia de la @TV_Publica en el AMBA vio a la #SelecciónArgentina gracias a una antena @tdaargentina, en una zona donde mandan las grandes empresas, que padecieron las demoras a la hora de gritar un gol.<br />
<br />
#MundialQatar2022 #TDA<br />
https://ansol.com.ar/television-digital-abierta-la-gran-ganadora-del-mundial-del-delay/servicios/                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1606052845450514432&#038;related=ansolnoticias" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1606052845450514432</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1606052845450514432&#038;related=ansolnoticias" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1606052845450514432</span>
			<span class="ctf-action-count ctf-retweet-count">5</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1606052845450514432&#038;related=ansolnoticias" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1606052845450514432</span>
			<span class="ctf-action-count ctf-favorite-count">6</span>
		</a>
		
					<a href="https://twitter.com/ansolnoticias/status/1606052845450514432" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" >
				<span >Twitter</span>
				<span class="ctf-screenreader">1606052845450514432</span>
			</a>
			</div>
</div>
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-ansolnoticias ctf-new"  id="1605967664278429696" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/ansolnoticias" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" >
													<img src="https://pbs.twimg.com/profile_images/1536426986935144448/R2pJvM8l_normal.jpg" alt="ansolnoticias" width="48" height="48">
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/ansolnoticias" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >anSOL - Noticias</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/ansolnoticias" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@ansolnoticias</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/ansolnoticias/status/1605967664278429696" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" >12h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    [#MUTUALISMO]<br />
<br />
La @CAMargentina inauguró su propio sello editorial📚 para promover publicaciones sobre el mutualismo, el #cooperativismo y las entidades de la #EconomíaSocial.<br />
<br />
https://ansol.com.ar/la-cam-lanzo-un-sello-editorial-que-producira-libros-sobre-mutualismo-y-cooperativismo/mutualismo/                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1605967664278429696&#038;related=ansolnoticias" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1605967664278429696</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1605967664278429696&#038;related=ansolnoticias" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1605967664278429696</span>
			<span class="ctf-action-count ctf-retweet-count">4</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1605967664278429696&#038;related=ansolnoticias" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1605967664278429696</span>
			<span class="ctf-action-count ctf-favorite-count">4</span>
		</a>
		
					<a href="https://twitter.com/ansolnoticias/status/1605967664278429696" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" >
				<span >Twitter</span>
				<span class="ctf-screenreader">1605967664278429696</span>
			</a>
			</div>
</div>    </div>
    
	<!-- style="' . $feed_options['buttoncolor'] . $feed_options['buttontextcolor'] . '"-->
    <a href="javascript:void(0);" id="ctf-more" class="ctf-more" ><span>Cargar más</span></a>


</div>
</p></div><div id="block-3" class="widget covernews-widget widget_block"><p><!-- Subscription Form -->
 <style >.sp-force-hide { display: none;}.sp-form[sp-id="211352"] { display: block; background: #ffffff; padding: 35px; width: 420px; max-width: 100%; border-radius: 2px; border-color: #dddddd; border-style: solid; border-width: 1px; font-family: inherit; background-repeat: no-repeat; background-position: center; background-size: auto;}.sp-form[sp-id="211352"] input[type="checkbox"] { display: inline-block; opacity: 1; visibility: visible;}.sp-form[sp-id="211352"] .sp-form-fields-wrapper { margin: 0 auto; width: 350px;}.sp-form[sp-id="211352"] .sp-form-control { background: #ebf2f5; border-color: #c7e2ed; border-style: solid; border-width: 1px; font-size: 15px; padding-left: 8.75px; padding-right: 8.75px; border-radius: 2px; height: 35px; width: 100%;}.sp-form[sp-id="211352"] .sp-field label { color: #444444; font-size: 13px; font-style: normal; font-weight: bold;}.sp-form[sp-id="211352"] .sp-button-messengers { border-radius: 2px;}.sp-form[sp-id="211352"] .sp-button { border-radius: 0px; background-color: #2b3b96; color: #ffffff; width: 100%; font-weight: 700; font-style: normal; font-family: "Nunito Sans", "Avenir Next", "Segoe UI", "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif; box-shadow: inset 0 -2px 0 0 #1d2866;}.sp-form[sp-id="211352"] .sp-button-container { text-align: left;}</style><div class="sp-form-outer sp-force-hide"><div id="sp-form-211352" sp-id="211352" sp-hash="eee90a104f7cf2de6e8292d87fcbfbc7591ec5b4b33fb196101ac11132470a49" sp-lang="es-mx" class="sp-form sp-form-regular sp-form-embed" sp-show-options="%7B%22satellite%22%3Afalse%2C%22maDomain%22%3A%22login.sendpulse.com%22%2C%22formsDomain%22%3A%22forms.sendpulse.com%22%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A40%2C%22repeat%22%3A3%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Atrue%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22show%22%2C%22clause%22%3A%22equal%22%2C%22token%22%3A%22https%3A%2F%2Fansol.com.ar%22%7D%5D%2C%22analytics%22%3A%7B%22ga%22%3A%7B%22eventLabel%22%3A%22Formulario_de_suscripci_n_Suscripci_nWEB%22%2C%22send%22%3Afalse%7D%2C%22ym%22%3A%7B%22counterId%22%3Anull%2C%22eventLabel%22%3Anull%2C%22targetId%22%3Anull%2C%22send%22%3Afalse%7D%7D%2C%22utmEnable%22%3Afalse%7D"><div class="sp-form-fields-wrapper"><div class="sp-message"><div></div></div><form novalidate="" class="sp-element-container sp-lg sp-field-nolabel "><div class="sp-field " sp-id="sp-6571ff61-5793-4fbe-a642-ab1b95caec70"><div style="font-family: inherit; line-height: 1.5;"><p style="text-align: center;">Suscribite a nuestro boletín de noticias semanal y recibí toda la información sobre la economía social, solidaria y popular.</p></div></div><div class="sp-field " sp-id="sp-053eea92-302c-45cc-94ba-48a2717a6720"><label class="sp-control-label"><span >Email</span><strong >*</strong></label><input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="ejemplo@gmail.com" sp-tips="%7B%22required%22%3A%22Archivo%20requerido%22%2C%22wrong%22%3A%22Correo%20incorrecto%22%7D" autocomplete="on" required="required"></div><div class="sp-field " sp-id="sp-4c68245f-078b-4cbf-be87-cf098b8c5890"><div style="font-family: inherit; line-height: 1.2;"><p style="text-align: center;">También podes dejarnos tu teléfono y recibir por Whatsapp todas las novedades</p></div></div><div class="sp-field " sp-id="sp-b4e631b7-cd51-408c-8cc0-0e075c125d23"><label class="sp-control-label"><span >Teléfono</span></label><input type="tel" sp-type="phone" name="sform[phone]" class="sp-form-control " placeholder="1234567890" sp-tips="%7B%22wrong%22%3A%22Tel%C3%A9fono%20incorrecto%22%7D" autocomplete="on"></div><div class="sp-field sp-button-container sp-lg" sp-id="sp-aa9a2dea-2d2a-4f93-96d4-de9e83ad69b1"><button id="sp-aa9a2dea-2d2a-4f93-96d4-de9e83ad69b1" class="sp-button">Suscribirme </button></div></form><div class="sp-link-wrapper sp-brandname__left"></div></div></div></div><script type="text/javascript" async="async" src="//web.webformscr.com/apps/fc3/build/default-handler.js?1651223786960"></script> 
<!-- /Subscription Form --></p></div><div id="block-41" class="widget covernews-widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.telam.com.ar/medios-guerra-malvinas"><img decoding="async" loading="lazy" width="300" height="250" src="https://ansol.com.ar/wp-content/uploads/2022/10/losmediosdelaguerra-banner300x250.png" alt="" class="wp-image-27278"/></a></figure></div></div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="block-39" class="widget covernews-widget widget_block">
<div class="wp-block-media-text alignwide has-white-color has-text-color has-background" style="background-color:#49ad59;grid-template-columns:15% auto"><figure class="wp-block-media-text__media"><img decoding="async" loading="lazy" width="1024" height="1024" src="https://ansol.com.ar/wp-content/uploads/2022/06/A_logo_blanco-1024x1024.png" alt="" class="wp-image-25266 size-full"/></figure><div class="wp-block-media-text__content">
<p><p style="font-size:10px">Coordinación: Rodrigo Franco. Agencia de Noticias ANSOL - Perón 3390. C.P. 1198 - C.A.B.A. - Argentina. <br>Teléfono: (54-11) 3249-6656 | Mail: coordinacion@ansol.com.ar | Copyright 2018 | Propietario: Cooperativa de Trabajo Proyecto Coopar Ltda. </p></p>
</div></div>
</div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="block-23" class="widget covernews-widget widget_block"><div style="background-color:#49ad59">
<img decoding="async" style="width: 97px; margin-bottom: 10px;" src="https://ansol.com.ar/wp-content/uploads/2022/06/QR_ansol_wapp-1-150x150-1.png">
</div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="block-36" class="widget covernews-widget widget_block"><div class="fila-2" style="background-color:#49ad59">
<div class="social-navigation">
<div class="caja-icono">
<a href="https://www.facebook.com/AnSOLNoticias/" target="_blank"><img decoding="async" class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg"></a><br>
					       	<a href="https://www.instagram.com/ansolnoticias/" target="_blank"><img decoding="async" class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg"></a><br>
					       	<a href="https://twitter.com/ansolnoticias" target="_blank"><img decoding="async" class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg"></a><br>
					       	<a href="https://www.youtube.com/user/AnsolVideos" target="_blank"><img decoding="async" class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg"></a><br>
					       	<a href="https://soundcloud.com/user-705891626" target="_blank"><img decoding="async" class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg"></a><br>
					       	<a href="https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r" target="_blank"><img decoding="async" class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg"></a>
</div>
</div>
</div>
<div class="fila-1" style="background-color:#49ad59">
<div class="staff-footer">
<a href="/staff"> STAFF </a> / <a href="/contacto"> CONTACTO </a> </div>
</div></div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">

			<div class="textfooter"> 2022 Copyright © Todos los derechos reservados. </div>
                    <!--                                             Copyright © Agencia Ansol. Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                    -->
                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css" data-ctf-style="1">.ctf-feed-1.ctf-boxed-style .ctf-item{background-color:#fff!important;border-radius:5px;}</style><script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ansol.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.6.1' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#site-navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.6.1' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=6.1.1' id='slick-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=6.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.1.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=6.1.1' id='marquee-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/script.js?ver=6.1.1' id='covernews-script-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://ansol.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.44' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.7.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/ansol.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=2.0.3' id='ctf_scripts-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>                            
</body>
</html>
