<!doctype html><html
lang=es prefix="og: https://ogp.me/ns#"><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://ansol.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><style>.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram
span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container
.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container
span.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><title>Fuerte devaluación de los planes sociales: por la inflación, hay cada vez más familias en riesgo de indigencia | Ansol Argentina</title><meta
name="description" content="A pesar de combinar Potenciar Trabajo, la AUH y la Tarjeta Alimentar no llegan a comprar la comida para todo el mes. Por otra parte, crece la precariedad y el empleo informal."><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/ ><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Fuerte devaluación de los planes sociales: por la inflación, hay cada vez más familias en riesgo de indigencia | Ansol Argentina"><meta
property="og:description" content="A pesar de combinar Potenciar Trabajo, la AUH y la Tarjeta Alimentar no llegan a comprar la comida para todo el mes. Por otra parte, crece la precariedad y el empleo informal."><meta
property="og:url" content="https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/"><meta
property="og:site_name" content="Ansol Argentina"><meta
property="article:publisher" content="https://www.facebook.com/AnSOLNoticias/"><meta
property="article:author" content="https://www.facebook.com/AnSOLNoticias/"><meta
property="article:tag" content="AUH"><meta
property="article:tag" content="CEM"><meta
property="article:tag" content="Indigencia"><meta
property="article:tag" content="Inflación 2022"><meta
property="article:tag" content="Informalidad"><meta
property="article:tag" content="Planes Sociales"><meta
property="article:tag" content="Potenciar trabajo"><meta
property="article:tag" content="Tarjeta Alimentar"><meta
property="article:section" content="ECONOMÍA"><meta
property="og:updated_time" content="2022-11-29T16:10:34-03:00"><meta
property="fb:app_id" content="1051145435523281"><meta
property="og:image" content="https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1.jpg"><meta
property="og:image:secure_url" content="https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1.jpg"><meta
property="og:image:width" content="600"><meta
property="og:image:height" content="400"><meta
property="og:image:alt" content="indigencia"><meta
property="og:image:type" content="image/jpeg"><meta
property="article:published_time" content="2022-11-29T16:10:32-03:00"><meta
property="article:modified_time" content="2022-11-29T16:10:34-03:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Fuerte devaluación de los planes sociales: por la inflación, hay cada vez más familias en riesgo de indigencia | Ansol Argentina"><meta
name="twitter:description" content="A pesar de combinar Potenciar Trabajo, la AUH y la Tarjeta Alimentar no llegan a comprar la comida para todo el mes. Por otra parte, crece la precariedad y el empleo informal."><meta
name="twitter:site" content="@ansolnoticias"><meta
name="twitter:creator" content="@ansolnoticias"><meta
name="twitter:image" content="https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1.jpg"><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="Alan Benitez"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="3 minutos"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://ansol.com.ar/#organization","name":"Ansol - Agencia de Noticias Solidarias","url":"https://ansol.com.ar","logo":{"@type":"ImageObject","@id":"https://ansol.com.ar/#logo","url":"https://ansol.com.ar/wp-content/uploads/2022/01/ansol_A-e1643290615113.png","contentUrl":"https://ansol.com.ar/wp-content/uploads/2022/01/ansol_A-e1643290615113.png","caption":"Ansol - Agencia de Noticias Solidarias","inLanguage":"es"}},{"@type":"WebSite","@id":"https://ansol.com.ar/#website","url":"https://ansol.com.ar","name":"Ansol - Agencia de Noticias Solidarias","publisher":{"@id":"https://ansol.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1.jpg","url":"https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1.jpg","width":"600","height":"400","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://ansol.com.ar","name":"Portada"}},{"@type":"ListItem","position":"2","item":{"@id":"https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/","name":"Fuerte devaluaci\u00f3n de los planes sociales: por la inflaci\u00f3n, hay cada vez m\u00e1s familias en riesgo de indigencia"}}]},{"@type":"WebPage","@id":"https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/#webpage","url":"https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/","name":"Fuerte devaluaci\u00f3n de los planes sociales: por la inflaci\u00f3n, hay cada vez m\u00e1s familias en riesgo de indigencia | Ansol Argentina","datePublished":"2022-11-29T16:10:32-03:00","dateModified":"2022-11-29T16:10:34-03:00","isPartOf":{"@id":"https://ansol.com.ar/#website"},"primaryImageOfPage":{"@id":"https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/#breadcrumb"}},{"@type":"Person","@id":"https://ansol.com.ar/author/alan-benitez/","name":"Alan Benitez","url":"https://ansol.com.ar/author/alan-benitez/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/af642c954636107467512f7f31c25e82?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/af642c954636107467512f7f31c25e82?s=96&amp;d=mm&amp;r=g","caption":"Alan Benitez","inLanguage":"es"},"worksFor":{"@id":"https://ansol.com.ar/#organization"}},{"@type":"NewsArticle","headline":"Fuerte devaluaci\u00f3n de los planes sociales: por la inflaci\u00f3n, hay cada vez m\u00e1s familias en riesgo de indigencia","keywords":"indigencia","datePublished":"2022-11-29T16:10:32-03:00","dateModified":"2022-11-29T16:10:34-03:00","author":{"@id":"https://ansol.com.ar/author/alan-benitez/"},"publisher":{"@id":"https://ansol.com.ar/#organization"},"description":"A pesar de combinar Potenciar Trabajo, la AUH y la Tarjeta Alimentar no llegan a comprar la comida para todo el mes. Por otra parte, crece la precariedad y el empleo informal.","name":"Fuerte devaluaci\u00f3n de los planes sociales: por la inflaci\u00f3n, hay cada vez m\u00e1s familias en riesgo de indigencia","@id":"https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/#richSnippet","isPartOf":{"@id":"https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/#webpage"},"image":{"@id":"https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/#webpage"}}]}</script> <link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=alternate type=application/rss+xml title="Ansol Argentina &raquo; Feed" href=https://ansol.com.ar/feed/ ><link
rel=alternate type=application/rss+xml title="Ansol Argentina &raquo; Feed de los comentarios" href=https://ansol.com.ar/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Ansol Argentina &raquo; Comentario Fuerte devaluación de los planes sociales: por la inflación, hay cada vez más familias en riesgo de indigencia del feed" href=https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ansol.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id=ansol-ready>window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://ansol.com.ar/wp-content/cache/minify/43d7a.css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet href=https://ansol.com.ar/wp-content/cache/minify/8b8e5.css media=all><link
rel=stylesheet id=covernews-google-fonts-css href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type=text/css media=all><link
rel=stylesheet href=https://ansol.com.ar/wp-content/cache/minify/ef582.css media=all> <script src=https://ansol.com.ar/wp-content/cache/minify/f4186.js></script> <script id=lodash-js-after>window.lodash=_.noConflict();</script> <script src=https://ansol.com.ar/wp-content/cache/minify/39155.js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src=https://ansol.com.ar/wp-content/cache/minify/390a7.js></script> <script id=wp-api-fetch-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script> <script src=https://ansol.com.ar/wp-content/cache/minify/f565c.js></script> <script id=wp-api-fetch-js-after>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://ansol.com.ar/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("c35d76bce1");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://ansol.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script src=https://ansol.com.ar/wp-content/cache/minify/3a994.js></script> <script id=wp-keycodes-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}});</script> <script src=https://ansol.com.ar/wp-content/cache/minify/fe980.js></script> <script id=wp-data-js-after>(function(){var userId=0;var storageKey="WP_DATA_USER_"+userId;wp.data.use(wp.data.plugins.persistence,{storageKey:storageKey});})();</script> <script src=https://ansol.com.ar/wp-content/cache/minify/2ba40.js></script> <script id=wp-blocks-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"Design":["Dise\u00f1o"],"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Reusable blocks":["Bloques reutilizables"],"Embeds":["Incrustados"],"Text":["Texto"],"Widgets":["Widgets"],"Theme":["Temas"],"Media":["Medios"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}});</script> <script src=https://ansol.com.ar/wp-content/cache/minify/3bcb6.js></script> <script id=moment-js-after>moment.updateLocale('es_ES',{"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j F, Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}});</script> <script src=https://ansol.com.ar/wp-content/cache/minify/2562a.js></script> <script id=wp-date-js-after>wp.date.setSettings({"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"},"startOfWeek":1},"formats":{"time":"H:i","date":"j F, Y","datetime":"j \\d\\e F \\d\\e Y H:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":-3,"string":"","abbr":""}});</script> <script src=https://ansol.com.ar/wp-content/cache/minify/6bb8f.js></script> <script id=wp-rich-text-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}});</script> <script src=https://ansol.com.ar/wp-content/cache/minify/8be6a.js></script> <script id=wp-components-js-translations>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</script> <script src=https://ansol.com.ar/wp-content/cache/minify/99f2b.js></script> <script id=wp-block-editor-js-translations>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</script> <script src=https://ansol.com.ar/wp-content/cache/minify/d05b8.js></script> <script id=wp-server-side-render-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Block rendered as empty.":["Bloque procesado como vac\u00edo."],"Error loading block: %s":["Error al cargar el bloque: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}});</script> <script src=https://ansol.com.ar/wp-content/cache/minify/6aee7.js></script> <script src='https://ansol.com.ar/wp-content/plugins/logo-showcase-ultimate//assets/js/ajax.js?ver=6.1.1' id=ajax-js-js></script> <script src=https://ansol.com.ar/wp-content/cache/minify/ce7b3.js></script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-19916817-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["ansol.com.ar"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-19916817-1",{"anonymize_ip":true});</script> <link
rel=https://api.w.org/ href=https://ansol.com.ar/wp-json/ ><link
rel=alternate type=application/json href=https://ansol.com.ar/wp-json/wp/v2/posts/29514><link
rel=EditURI type=application/rsd+xml title=RSD href=https://ansol.com.ar/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://ansol.com.ar/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 6.1.1"><link
rel=shortlink href='https://ansol.com.ar/?p=29514'><link
rel=alternate type=application/json+oembed href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F"><link
rel=alternate type=text/xml+oembed href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F&#038;format=xml"><meta
name="generator" content="Site Kit by Google 1.88.0"><style id=mystickymenu>#mysticky-nav{width:100%;position:static}#mysticky-nav.wrapfixed{position:fixed;left:0px;margin-top:0px;z-index:99990;-webkit-transition:0.3s;-moz-transition:0.3s;-o-transition:0.3s;transition:0.3s;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";filter:alpha(opacity=100);opacity:1;background-color:#2a3a97}#mysticky-nav.wrapfixed
.myfixed{background-color:#2a3a97;position:relative;top:auto;left:auto;right:auto}#mysticky-nav.wrapfixed ul li.menu-item
a{color:#fff}#mysticky-nav
.myfixed{margin:0
auto;float:none;border:0px;background:none;max-width:100%}</style><style></style><link
rel=pingback href=https://ansol.com.ar/xmlrpc.php><style>.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px);display:none}@media (min-width: 768px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:730px}}@media (min-width: 992px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:950px}}@media only screen and (min-width: 1401px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:1180px}}@media only screen and (min-width: 1200px) and (max-width: 1400px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:1160px}}@media (min-width: 1680px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:1580px}}.align-content-left .elementor-section-stretched,
.align-content-right .elementor-section-stretched{max-width:100%;left:0 !important}</style><link
rel=icon href=https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-32x32.png sizes=32x32><link
rel=icon href=https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-180x180.png><meta
name="msapplication-TileImage" content="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-270x270.png"><style id=wp-custom-css>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</style></head><body
class="post-template-default single single-post postid-29514 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left aft-and aa-prefix-ansol-">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-dark-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0.49803921568627"/><feFuncG
type="table" tableValues="0 0.49803921568627"/><feFuncB
type="table" tableValues="0 0.49803921568627"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-red><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 0.27843137254902"/><feFuncB
type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-midnight><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0"/><feFuncG
type="table" tableValues="0 0.64705882352941"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-magenta-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.78039215686275 1"/><feFuncG
type="table" tableValues="0 0.94901960784314"/><feFuncB
type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-green><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.44705882352941 0.4"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-orange><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.098039215686275 1"/><feFuncG
type="table" tableValues="0 0.66274509803922"/><feFuncB
type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#content>Saltar al contenido</a><div
class=header-layout-1><header
id=masthead class=site-header><div
class="masthead-banner "
data-background><div
class=container><div
class=row style=display:flex;><div
class="col-md-4 content-logo"><div
class=site-branding>
<a
href=https://ansol.com.ar/ class=custom-logo-link rel=home><img
width=500 height=194 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20194'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115.png class="custom-logo lazy" alt="Ansol Argentina" decoding=async data-srcset="https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115.png 500w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115-300x116.png 300w" data-sizes="(max-width: 500px) 100vw, 500px"></a><p
class="site-title font-family-1">
<a
href=https://ansol.com.ar/
rel=home>Ansol Argentina</a></p><p
class=site-description>Ultimas noticias y novedades de Argentina- Noticias Solidarias-economía. política, coronavirus, tecnología- Ansol Argentina-</p></div></div><div
class="col-md-4 content-mr" style="display: flex;flex-direction: row;justify-content: flex-end;align-content: center;flex-wrap: wrap;"><div
class=audio>
<audio
src=https://ansol.com.ar/redactor/audio/noticia.mp3 controls=controls type=audio/mpeg preload=preload>
Micro Radial - Este es un elemento de audio no soportado por tu navegador, prueba con otro.
<track>Micro Radial</track>
</audio>
<span
class=audio-text> Las noticias de la Economía Social de la semana</span></div></div><div
class="col-md-4 colright content-social" style="display: flex;flex-direction: column; align-items: flex-end; justify-content: center;"><div
class=fila-1><div
class=staff><a
href=/staff> STAFF </a> / <a
href=/contacto> CONTACTO </a></div></div><div
class=fila-2><div
class=social-navigation><div
class=caja-icono>
<a
href=https://www.facebook.com/AnSOLNoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg></a>
<a
href=https://www.instagram.com/ansolnoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg></a>
<a
href=https://twitter.com/ansolnoticias target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg></a>
<a
href=https://www.youtube.com/user/AnsolVideos target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg></a>
<a
href=https://soundcloud.com/user-705891626 target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg></a>
<a
href=https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg></a></div></div></div></div></div></div></div><nav
id=site-navigation class=main-navigation><div
class=container><div
class=row><div
class=kol-12><div
class=navigation-container><div
class=main-navigation-container-items-wrapper><span
class=toggle-menu aria-controls=primary-menu aria-expanded=false>
<a
href=javascript:void(0) class=aft-void-menu>
<span
class=screen-reader-text>Menú primario</span>
<i
class=ham></i>
</a>
</span>
<span
class=af-mobile-site-title-wrap>
<a
href=https://ansol.com.ar/ class=custom-logo-link rel=home><img
width=500 height=194 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20194'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115.png class="custom-logo lazy" alt="Ansol Argentina" decoding=async data-srcset="https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115.png 500w, https://ansol.com.ar/wp-content/uploads/2022/05/Ansol-Argentina-noticias-solidarias-e1661783062115-300x116.png 300w" data-sizes="(max-width: 500px) 100vw, 500px"></a><p
class="site-title font-family-1">
<a
href=https://ansol.com.ar/
rel=home>Ansol Argentina</a></p>
</span><div
class="menu main-menu"><ul
id=primary-menu class=menu><li
id=menu-item-27421 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27421"><a
href=https://ansol.com.ar/category/cooperativas/ >COOPERATIVAS</a></li>
<li
id=menu-item-23758 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23758"><a
href=https://ansol.com.ar/category/mutualismo/ >MUTUALISMO</a></li>
<li
id=menu-item-23757 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23757"><a
href=https://ansol.com.ar/category/recuperadas/ >RECUPERADAS</a></li>
<li
id=menu-item-23647 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23647"><a
href=https://ansol.com.ar/category/economia/ >ECONOMÍA</a></li>
<li
id=menu-item-27429 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27429"><a
href=https://ansol.com.ar/category/politica/ >POLÍTICA</a></li>
<li
id=menu-item-28738 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28738"><a
href=https://ansol.com.ar/category/sociedad/ >SOCIEDAD</a></li>
<li
id=menu-item-27484 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a
href=https://ansol.com.ar/category/servicios/ >SERVICIOS</a></li>
<li
id=menu-item-27423 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27423"><a
href=https://ansol.com.ar/category/audiovisuales/ >AUDIOVISUALES</a></li></ul></div></div><div
class=cart-search><div
class=af-search-wrap><div
class=search-overlay>
<a
href=# title=Search class=search-icon>
<i
class="fa fa-search"></i>
</a><div
class=af-search-form><form
role=search method=get class=search-form action=https://ansol.com.ar/ >
<label>
<span
class=screen-reader-text>Buscar:</span>
<input
type=search class=search-field placeholder="Buscar &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Buscar></form></div></div></div></div></div></div></div></div></div></nav></header></div><div
id=content class=container><div
class="em-breadcrumbs font-family-1 covernews-breadcrumbs"><div
class=row><div
role=navigation aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop=breadcrumb><ul
class=trail-items itemscope itemtype=http://schema.org/BreadcrumbList><meta
name="numberOfItems" content="3"><meta
name="itemListOrder" content="Ascending"><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-begin"><a
href=https://ansol.com.ar/ rel=home itemprop=item><span
itemprop=name>Inicio</span></a><meta
itemprop="position" content="1"></li><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=trail-item><a
href=https://ansol.com.ar/category/economia/ itemprop=item><span
itemprop=name>ECONOMÍA</span></a><meta
itemprop="position" content="2"></li><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-end"><a
href=https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/ itemprop=item><span
itemprop=name>Fuerte devaluación de los planes sociales: por la inflación, hay cada vez más familias en riesgo de indigencia</span></a><meta
itemprop="position" content="3"></li></ul></div></div></div><div
class="section-block-upper row"><div
id=primary class=content-area><main
id=main class=site-main><article
id=post-29514 class="af-single-article post-29514 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-principales tag-auh tag-cem tag-indigencia tag-inflacion-2022 tag-informalidad tag-planes-sociales tag-potenciar-trabajo tag-tarjeta-alimentar"><div
class=entry-content-wrap><header
class=entry-header><div
class=header-details-wrapper><div
class=entry-header-details><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/economia/ alt="Ver todas las publicaciones en ECONOMÍA">
ECONOMÍA
</a>
</li><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/principales/ alt="Ver todas las publicaciones en Principales">
Principales
</a>
</li></ul></div><h1 class="entry-title">Fuerte devaluación de los planes sociales: por la inflación, hay cada vez más familias en riesgo de indigencia</h1>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
<a
href=https://ansol.com.ar/2022/11/ >
29 noviembre, 2022 </a>
</span>
</span><div
class=post-excerpt><div
class=heateorSssClear></div><div
class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href=https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/ ><div
class=heateor_sss_sharing_title style=font-weight:bold ></div><div
class=heateor_sss_sharing_ul><a
class=heateor_sss_facebook href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F" title=Facebook rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#3c589a;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-5 -5 42 42"><path
d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill=#fff></path></svg></span></a><a
class=heateor_sss_button_twitter href="http://twitter.com/intent/tweet?text=Fuerte%20devaluaci%C3%B3n%20de%20los%20planes%20sociales%3A%20por%20la%20inflaci%C3%B3n%2C%20hay%20cada%20vez%20m%C3%A1s%20familias%20en%20riesgo%20de%20indigencia&url=https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F" title=Twitter rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-4 -4 39 39"><path
d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill=#fff></path></svg></span></a><a
class=heateor_sss_whatsapp href="https://api.whatsapp.com/send?text=Fuerte%20devaluaci%C3%B3n%20de%20los%20planes%20sociales%3A%20por%20la%20inflaci%C3%B3n%2C%20hay%20cada%20vez%20m%C3%A1s%20familias%20en%20riesgo%20de%20indigencia https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F" title=Whatsapp rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#55eb4c;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-6 -5 40 40"><path
class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke=#fff stroke-width=2 fill=none d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path
d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke=#fff stroke-width=2 fill=none></path><path
d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill=#fff></path></svg></span></a><a
class=heateor_sss_button_telegram href="https://telegram.me/share/url?url=https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F&text=Fuerte%20devaluaci%C3%B3n%20de%20los%20planes%20sociales%3A%20por%20la%20inflaci%C3%B3n%2C%20hay%20cada%20vez%20m%C3%A1s%20familias%20en%20riesgo%20de%20indigencia" title=Telegram rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="0 0 32 32"><path
fill=#fff d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a
class=heateor_sss_more title=More rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href=https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/ onclick=event.preventDefault()><span
class=heateor_sss_svg style="background-color:#ee8e2d;width:25px;height:25px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/', 'Fuerte%20devaluaci%C3%B3n%20de%20los%20planes%20sociales%3A%20por%20la%20inflaci%C3%B3n%2C%20hay%20cada%20vez%20m%C3%A1s%20familias%20en%20riesgo%20de%20indigencia', '' )"><svg
xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink viewBox="-.3 0 32 32" version=1.1 width=100% height=100% style=display:block;border-radius:999px; xml:space=preserve><g><path
fill=#fff d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule=evenodd></path></g></svg></span></a></div><div
class=heateorSssClear></div></div><div
class=heateorSssClear></div><p>A pesar de combinar Potenciar Trabajo, la AUH y la Tarjeta Alimentar no llegan a comprar la comida para todo el mes. Por otra parte, crece la precariedad y el empleo informal.</p></div></div></div><div
class=aft-post-thumbnail-wrapper><div
class="post-thumbnail full-width-image">
<img
width=600 height=400 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1.jpg class="attachment-covernews-featured size-covernews-featured wp-post-image lazy" alt="Fuerte devaluación de los planes sociales: por la inflación, hay cada vez más familias en riesgo de indigencia" decoding=async data-srcset="https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1.jpg 600w, https://ansol.com.ar/wp-content/uploads/2022/11/inflacion-planes-sociales-indigencia-1-1-300x200.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px"></div></div></header><div
class=entry-content><div
class=heateorSssClear></div><div
class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href=https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/ ><div
class=heateor_sss_sharing_title style=font-weight:bold ></div><div
class=heateor_sss_sharing_ul><a
class=heateor_sss_facebook href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F" title=Facebook rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#3c589a;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-5 -5 42 42"><path
d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill=#fff></path></svg></span></a><a
class=heateor_sss_button_twitter href="http://twitter.com/intent/tweet?text=Fuerte%20devaluaci%C3%B3n%20de%20los%20planes%20sociales%3A%20por%20la%20inflaci%C3%B3n%2C%20hay%20cada%20vez%20m%C3%A1s%20familias%20en%20riesgo%20de%20indigencia&url=https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F" title=Twitter rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-4 -4 39 39"><path
d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill=#fff></path></svg></span></a><a
class=heateor_sss_whatsapp href="https://api.whatsapp.com/send?text=Fuerte%20devaluaci%C3%B3n%20de%20los%20planes%20sociales%3A%20por%20la%20inflaci%C3%B3n%2C%20hay%20cada%20vez%20m%C3%A1s%20familias%20en%20riesgo%20de%20indigencia https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F" title=Whatsapp rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#55eb4c;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-6 -5 40 40"><path
class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke=#fff stroke-width=2 fill=none d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path
d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke=#fff stroke-width=2 fill=none></path><path
d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill=#fff></path></svg></span></a><a
class=heateor_sss_button_telegram href="https://telegram.me/share/url?url=https%3A%2F%2Fansol.com.ar%2Ffuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia%2Feconomia%2F&text=Fuerte%20devaluaci%C3%B3n%20de%20los%20planes%20sociales%3A%20por%20la%20inflaci%C3%B3n%2C%20hay%20cada%20vez%20m%C3%A1s%20familias%20en%20riesgo%20de%20indigencia" title=Telegram rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:25px;height:25px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block;border-radius:999px; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="0 0 32 32"><path
fill=#fff d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a
class=heateor_sss_more title=More rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href=https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/ onclick=event.preventDefault()><span
class=heateor_sss_svg style="background-color:#ee8e2d;width:25px;height:25px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://ansol.com.ar/fuerte-devaluacion-de-los-planes-sociales-por-la-inflacion-hay-cada-vez-mas-familias-en-riesgo-de-indigencia/economia/', 'Fuerte%20devaluaci%C3%B3n%20de%20los%20planes%20sociales%3A%20por%20la%20inflaci%C3%B3n%2C%20hay%20cada%20vez%20m%C3%A1s%20familias%20en%20riesgo%20de%20indigencia', '' )"><svg
xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink viewBox="-.3 0 32 32" version=1.1 width=100% height=100% style=display:block;border-radius:999px; xml:space=preserve><g><path
fill=#fff d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule=evenodd></path></g></svg></span></a></div><div
class=heateorSssClear></div></div><div
class=heateorSssClear></div><p><strong>28 de noviembre de 2022, CABA (Ansol). &#8211;</strong>El 2022 concluirá como el año donde los planes sociales perdieron fuertemente con la inflación. Esto significa que una familia <strong>ni siquiera combinando el Potenciar Trabajo, la Asignación Universal por Hijo (AUH) y la Tarjeta Alimentar llegó a cubrir la Canasta Básica Alimentaria (CBA)</strong>, que define la línea de indigencia y hasta octubre se ubicó en los $62.105, según el Instituto Nacional de Estadística y Censos (Indec).</p><p>Este escenario se da a pesar de que el <strong>Gobierno Nacional </strong>haya definido aumentos para los diferentes programas sociales con el objetivo de amortiguar los efectos inflacionarios.<strong> Los incrementos son del 20 por ciento para el Potenciar Trabajo (a cobrarse un 7% en diciembre, 6% en enero, 4% en febrero, 3% en marzo), del 15,9 por ciento a partir de diciembre en la AUH, y 40 por ciento en la Tarjeta Alimentar</strong>.</p><p>En noviembre, <a
href=https://isepci.org.ar/perspectivas-negativas-para-las-familias-con-programas-sociales/ target=_blank rel=noopener>según el análisis realizado por el Instituto de <strong>Investigación Social, Económica y Política (ISEPCi)</strong></a>, una familia tipo (dos adultos y dos hijos) combinando los tres planes sociales llegan a percibir $56.000, mientras que la línea de indigencia se ubica en los $66.8887. Es decir, <strong>que con los planes llegan a cubrir el 83 por ciento de la CBA, por lo que están en una situación crítica para comer. </strong></p><p>Para <strong>diciembre la situación mejorará </strong>gracias a los aumentos dispuestos por el Gobierno: <strong>combinando el Potenciar Trabajo con la AUH y la Tarjeta Alimentar, una familia llegará a juntar $65.568, cubriendo así el 92% de la CBA</strong>, que se estima en este contexto inflacionario se ubicará en los $71.166. <strong>Sin embargo, los números dan cuenta de que seguirán debajo de la línea de indigencia</strong>.</p><figure
class="wp-block-image alignwide size-full"><img
decoding=async width=567 height=370 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20567%20370'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/11/image-29.png alt="Fuerte devaluación de los planes sociales: por la inflación, hay cada vez más familias en riesgo de indigencia" class="wp-image-29516 lazy" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/11/image-29.png 567w, https://ansol.com.ar/wp-content/uploads/2022/11/image-29-300x196.png 300w" data-sizes="(max-width: 567px) 100vw, 567px"></figure><p>Peor aún será el arranque en 2023, ya que con la inflación de diciembre y las fiestas encima, <strong>una familia a través de los programas sociales podrá juntar $67.427 en enero, pero la línea de indigencia se ubicará en el orden de $76.519</strong>. Es decir que por más que una familia sume el Potenciar Trabajo, la AUH y la Tarjeta Alimentar llegará a cubrir el 88 por ciento de la CBA.</p><p>«En julio los programas sociales cubrían el 97 por ciento de la Canasta de Alimentos, en octubre apenas el 87%, y en enero 2023 con los aumentos anunciados por el Gobierno, apenas alcanzarían el 88% de la canasta básica de alimento, y se puede presumir una continuidad de deterioro para los meses subsiguientes», vaticinaron desde el ISEPCi.</p><h2>Crece la informalidad y la precariedad entre los trabajadores</h2><figure
class="wp-block-image alignwide size-full"><img
decoding=async width=1004 height=565 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201004%20565'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/11/image-30.png alt="Fuerte devaluación de los planes sociales: por la inflación, hay cada vez más familias en riesgo de indigencia" class="wp-image-29519 lazy" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/11/image-30.png 1004w, https://ansol.com.ar/wp-content/uploads/2022/11/image-30-300x169.png 300w, https://ansol.com.ar/wp-content/uploads/2022/11/image-30-768x432.png 768w" data-sizes="(max-width: 1004px) 100vw, 1004px"></figure><p>El <strong>Centro de Estudios Metropolitanos (CEM) </strong>difundió un <a
href=http://estudiosmetropolitanos.com.ar/wp-content/uploads/2022/11/Crece-la-informalidad-y-la-precariedad-laboral-en-Argentina.pdf target=_blank rel=noopener>nuevo Informe de Situación de la informalidad y la precariedad laboral en la Argentina</a> basado en datos de la Encuesta Permanente de Hogares que realiza el Indec. Según explicaron, «<strong>entre el primer y el segundo trimestre de este año creció la precariedad laboral en el país</strong>«.</p><p>En Argentina hay 20 millones de trabajadores ocupados dentro de los cuales el 45,3 por ciento se desempeña en condiciones de precariedad laboral: un 28 por ciento son asalariados informales y el 17 por ciento son cuentapropistas en puestos de baja calificación.</p><p>Luego, existe un 46 por ciento que son asalariados formales, un 5 por ciento son cuentapropistas en puestos de alta calificación y el 3% restante personal en puestos de dirección.</p><p>Los datos muestran que en los primeros seis meses del 2022 aumentó en el número de ocupados, pero que «eso puede explicarse a partir del aumento de puestos precarios (+8% asalariados informales y +2% cuentapropistas precarios) mientras que no se han creado nuevos puestos en el sector asalariado formal (+0%)».</p><p>Desde el CEM indicaron que «se empieza a evidenciar una preocupante tendencia al crecimiento del trabajo informal asalariado, a costa del formal. Se corre así el riesgo de ir subiendo el piso de trabajadores asalariados informales consolidando y delineando una matriz laboral y productiva sostenida en forma creciente por trabajadores carentes de derechos».</p><p></p><div
class=awac-wrapper><div
class="awac widget block-27"> <script src=//web.webformscr.com/apps/fc3/build/loader.js async sp-form-id=6ba29bfe2cfbd59ac13507f9866d8e2fa177fdd6bb768f48b541b52b0237ab75></script></div></div><div
class="post-item-metadata entry-meta">
<span
class=tags-links>Tags: <a
href=https://ansol.com.ar/tag/auh/ rel=tag>AUH</a>, <a
href=https://ansol.com.ar/tag/cem/ rel=tag>CEM</a>, <a
href=https://ansol.com.ar/tag/indigencia/ rel=tag>Indigencia</a>, <a
href=https://ansol.com.ar/tag/inflacion-2022/ rel=tag>Inflación 2022</a>, <a
href=https://ansol.com.ar/tag/informalidad/ rel=tag>Informalidad</a>, <a
href=https://ansol.com.ar/tag/planes-sociales/ rel=tag>Planes Sociales</a>, <a
href=https://ansol.com.ar/tag/potenciar-trabajo/ rel=tag>Potenciar trabajo</a>, <a
href=https://ansol.com.ar/tag/tarjeta-alimentar/ rel=tag>Tarjeta Alimentar</a></span></div></div></div><div
class="promotionspace enable-promotionspace"><div
class="em-reated-posts  col-ten"><div
class=row><h3 class="related-title">
Más Noticias</h3><div
class=row><div
class="col-sm-4 latest-posts-grid" data-mh=latest-posts-grid><div
class=spotlight-post><figure
class="categorised-article inside-img"><div
class=categorised-article-wrapper><div
class="data-bg-hover data-bg-categorised read-bg-img">
<a
href=https://ansol.com.ar/empresas-recuperadas-vasco-murua-visito-al-papa-y-destaco-que-francisco-no-deja-de-mirar-a-su-pais/recuperadas/ >
<img
width=284 height=300 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20284%20300'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/11/26-11-2022_el_papa_francisco_y_el-284x300.jpg class="attachment-medium size-medium wp-post-image lazy" alt="Empresas recuperadas: Vasco Murúa visitó al Papa y destacó que &quot;Francisco no deja de mirar a su país&quot;" decoding=async data-srcset="https://ansol.com.ar/wp-content/uploads/2022/11/26-11-2022_el_papa_francisco_y_el-284x300.jpg 284w, https://ansol.com.ar/wp-content/uploads/2022/11/26-11-2022_el_papa_francisco_y_el-768x810.jpg 768w, https://ansol.com.ar/wp-content/uploads/2022/11/26-11-2022_el_papa_francisco_y_el.jpg 909w" data-sizes="(max-width: 284px) 100vw, 284px">  </a></div></div><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/principales/ alt="Ver todas las publicaciones en Principales">
Principales
</a>
</li><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/recuperadas/ alt="Ver todas las publicaciones en Recuperadas">
Recuperadas
</a>
</li></ul></div></figure><figcaption><h3 class="article-title article-title-1">
<a
href=https://ansol.com.ar/empresas-recuperadas-vasco-murua-visito-al-papa-y-destaco-que-francisco-no-deja-de-mirar-a-su-pais/recuperadas/ >
Empresas recuperadas: Vasco Murúa visitó al Papa y destacó que «Francisco no deja de mirar a su país» </a></h3><div
class=grid-item-metadata>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
<a
href=https://ansol.com.ar/2022/11/ >
26 noviembre, 2022 </a>
</span>
</span></div></figcaption></div></div><div
class="col-sm-4 latest-posts-grid" data-mh=latest-posts-grid><div
class=spotlight-post><figure
class="categorised-article inside-img"><div
class=categorised-article-wrapper><div
class="data-bg-hover data-bg-categorised read-bg-img">
<a
href=https://ansol.com.ar/pequenos-y-medianos-productores-critican-al-nuevo-dolar-soja/economia/ >
<img
width=300 height=169 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2019/06/soja-300x169.jpg class="attachment-medium size-medium wp-post-image lazy" alt="Pequeños y medianos productores critican al nuevo &quot;dólar soja&quot;" decoding=async data-srcset="https://ansol.com.ar/wp-content/uploads/2019/06/soja-300x169.jpg 300w, https://ansol.com.ar/wp-content/uploads/2019/06/soja-366x205.jpg 366w, https://ansol.com.ar/wp-content/uploads/2019/06/soja-534x300.jpg 534w, https://ansol.com.ar/wp-content/uploads/2019/06/soja-165x92.jpg 165w, https://ansol.com.ar/wp-content/uploads/2019/06/soja-249x140.jpg 249w, https://ansol.com.ar/wp-content/uploads/2019/06/soja-232x130.jpg 232w, https://ansol.com.ar/wp-content/uploads/2019/06/soja-344x193.jpg 344w, https://ansol.com.ar/wp-content/uploads/2019/06/soja-600x338.jpg 600w, https://ansol.com.ar/wp-content/uploads/2019/06/soja.jpg 620w" data-sizes="(max-width: 300px) 100vw, 300px">  </a></div></div><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/destacadas/ alt="Ver todas las publicaciones en DESTACADAS">
DESTACADAS
</a>
</li><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/economia/ alt="Ver todas las publicaciones en ECONOMÍA">
ECONOMÍA
</a>
</li></ul></div></figure><figcaption><h3 class="article-title article-title-1">
<a
href=https://ansol.com.ar/pequenos-y-medianos-productores-critican-al-nuevo-dolar-soja/economia/ >
Pequeños y medianos productores critican al nuevo «dólar soja» </a></h3><div
class=grid-item-metadata>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
<a
href=https://ansol.com.ar/2022/11/ >
26 noviembre, 2022 </a>
</span>
</span></div></figcaption></div></div><div
class="col-sm-4 latest-posts-grid" data-mh=latest-posts-grid><div
class=spotlight-post><figure
class="categorised-article inside-img"><div
class=categorised-article-wrapper><div
class="data-bg-hover data-bg-categorised read-bg-img">
<a
href=https://ansol.com.ar/las-mujeres-mutualistas-se-pronunciaron-en-contra-de-la-violencia-de-genero/mutualismo/ >
<img
width=300 height=170 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20170'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/11/f1267efb-e0fb-40df-addb-5a36a5f713ad-1-795x450-1-300x170.jpg class="attachment-medium size-medium wp-post-image lazy" alt="Las mujeres mutualistas se pronunciaron en contra de la violencia de género" decoding=async data-srcset="https://ansol.com.ar/wp-content/uploads/2022/11/f1267efb-e0fb-40df-addb-5a36a5f713ad-1-795x450-1-300x170.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/11/f1267efb-e0fb-40df-addb-5a36a5f713ad-1-795x450-1-768x435.jpg 768w, https://ansol.com.ar/wp-content/uploads/2022/11/f1267efb-e0fb-40df-addb-5a36a5f713ad-1-795x450-1.jpg 795w" data-sizes="(max-width: 300px) 100vw, 300px">  </a></div></div><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/mutualismo/ alt="Ver todas las publicaciones en Mutualismo">
Mutualismo
</a>
</li><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/principales/ alt="Ver todas las publicaciones en Principales">
Principales
</a>
</li></ul></div></figure><figcaption><h3 class="article-title article-title-1">
<a
href=https://ansol.com.ar/las-mujeres-mutualistas-se-pronunciaron-en-contra-de-la-violencia-de-genero/mutualismo/ >
Las mujeres mutualistas se pronunciaron en contra de la violencia de género </a></h3><div
class=grid-item-metadata>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
<a
href=https://ansol.com.ar/2022/11/ >
26 noviembre, 2022 </a>
</span>
</span></div></figcaption></div></div></div></div></div></div></article></main></div><aside
id=secondary class="widget-area sidebar-sticky-top"><div
id=block-6 class="widget covernews-widget widget_block widget_media_image"><figure
class="wp-block-image size-large"><a
href="https://www.merlo.gob.ar/?s=obras"><img
decoding=async width=854 height=1024 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20854%201024'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-854x1024.jpeg alt class="wp-image-25971 lazy" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-854x1024.jpeg 854w, https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-250x300.jpeg 250w, https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-768x920.jpeg 768w, https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA-1024x1227.jpeg 1024w, https://ansol.com.ar/wp-content/uploads/2022/07/BANNER-250X300-LA-AUTOPISTA.jpeg 1043w" data-sizes="(max-width: 854px) 100vw, 854px"></a></figure></div><div
id=block-28 class="widget covernews-widget widget_block"><p><div
id=ctf class=" ctf ctf-type-usertimeline ctf-feed-1  ctf-styles ctf-list ctf-boxed-style"   data-ctfshortcode={&quot;feed&quot;:&quot;1&quot;}   data-ctfdisablelinks=false data-ctflinktextcolor=# data-boxshadow=true data-header-size=small data-feedid=1 data-postid=29514  data-feed=1 data-ctfintents=1  data-ctfneeded=-8><div
class=ctf-tweets><div
class="ctf-item ctf-author-ansolnoticias ctf-new"  id=1597303557828796416 ><div
class=ctf-author-box><div
class=ctf-author-box-link>
<a
href=https://twitter.com/ansolnoticias class=ctf-author-avatar target=_blank rel="noopener noreferrer" >
<img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src=https://pbs.twimg.com/profile_images/1536426986935144448/R2pJvM8l_normal.jpg alt=ansolnoticias width=48 height=48>
</a>
<a
href=https://twitter.com/ansolnoticias target=_blank rel="noopener noreferrer" class=ctf-author-name >anSOL - Noticias</a>
<a
href=https://twitter.com/ansolnoticias class=ctf-author-screenname target=_blank rel="noopener noreferrer" >@ansolnoticias</a>
<span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta >
<a
href=https://twitter.com/ansolnoticias/status/1597303557828796416 class=ctf-tweet-date target=_blank rel="noopener noreferrer" >28 Nov</a></div></div><div
class=ctf-corner-logo >
<svg
class="svg-inline--fa fa-twitter fa-w-16" aria-hidden=true aria-label="twitter logo" data-fa-processed data-prefix=fab data-icon=twitter role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 512 512"><path
fill=currentColor d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text>
[COLUMNA💬]<br>
<br>
"El importante rol de CICOPA-Américas para el #cooperativismo en la región"<br>
✍Por @CristianAHorton, presidente de CICOPA-AMÉRICAS y titular de @fecootra <br>
<br>
#cooperativas <br>
https://ansol.com.ar/el-importante-rol-de-cicopa-americas-para-el-cooperativismo-en-la-region/columna/</p></div><div
class=ctf-tweet-actions >
<a
href="https://twitter.com/intent/tweet?in_reply_to=1597303557828796416&#038;related=ansolnoticias" class=ctf-reply target=_blank rel="noopener noreferrer">
<svg
class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label=reply role=img xmlns=http://www.w3.org/2000/svg><g><path
fill=currentColor d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>		<span
class=ctf-screenreader>Reply on Twitter 1597303557828796416</span>
</a>
<a
href="https://twitter.com/intent/retweet?tweet_id=1597303557828796416&#038;related=ansolnoticias" class=ctf-retweet target=_blank rel="noopener noreferrer"><svg
class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden=true aria-label=retweet role=img><path
fill=currentColor d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>		<span
class=ctf-screenreader>Retweet on Twitter 1597303557828796416</span>
<span
class="ctf-action-count ctf-retweet-count">3</span>
</a>
<a
href="https://twitter.com/intent/like?tweet_id=1597303557828796416&#038;related=ansolnoticias" class=ctf-like target=_blank rel="nofollow noopener noreferrer">
<svg
class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden=true aria-label=like role=img xmlns=http://www.w3.org/2000/svg><g><path
fill=currentColor d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>		<span
class=ctf-screenreader>Like on Twitter 1597303557828796416</span>
<span
class="ctf-action-count ctf-favorite-count">4</span>
</a>
<a
href=https://twitter.com/ansolnoticias/status/1597303557828796416 class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer" >
<span >Twitter</span>
<span
class=ctf-screenreader>1597303557828796416</span>
</a></div></div><div
class="ctf-item ctf-author-ansolnoticias ctf-new"  id=1597297912392069120 ><div
class=ctf-author-box><div
class=ctf-author-box-link>
<a
href=https://twitter.com/ansolnoticias class=ctf-author-avatar target=_blank rel="noopener noreferrer" >
<img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src=https://pbs.twimg.com/profile_images/1536426986935144448/R2pJvM8l_normal.jpg alt=ansolnoticias width=48 height=48>
</a>
<a
href=https://twitter.com/ansolnoticias target=_blank rel="noopener noreferrer" class=ctf-author-name >anSOL - Noticias</a>
<a
href=https://twitter.com/ansolnoticias class=ctf-author-screenname target=_blank rel="noopener noreferrer" >@ansolnoticias</a>
<span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta >
<a
href=https://twitter.com/ansolnoticias/status/1597297912392069120 class=ctf-tweet-date target=_blank rel="noopener noreferrer" >28 Nov</a></div></div><div
class=ctf-corner-logo >
<svg
class="svg-inline--fa fa-twitter fa-w-16" aria-hidden=true aria-label="twitter logo" data-fa-processed data-prefix=fab data-icon=twitter role=img xmlns=http://www.w3.org/2000/svg viewBox="0 0 512 512"><path
fill=currentColor d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text>
[#POLÍTICA]<br>
<br>
Potenciar Trabajo: el entramado detrás de la #auditoría frenada por las universidades👇<br>
<br>
#planes #PotenciarTrabajo #dolar #economía<br>
https://ansol.com.ar/potenciar-trabajo-el-entramado-detras-de-la-auditoria-frenada-por-las-universidades/destacadas/</p></div><div
class=ctf-tweet-actions >
<a
href="https://twitter.com/intent/tweet?in_reply_to=1597297912392069120&#038;related=ansolnoticias" class=ctf-reply target=_blank rel="noopener noreferrer">
<svg
class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label=reply role=img xmlns=http://www.w3.org/2000/svg><g><path
fill=currentColor d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>		<span
class=ctf-screenreader>Reply on Twitter 1597297912392069120</span>
</a>
<a
href="https://twitter.com/intent/retweet?tweet_id=1597297912392069120&#038;related=ansolnoticias" class=ctf-retweet target=_blank rel="noopener noreferrer"><svg
class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden=true aria-label=retweet role=img><path
fill=currentColor d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>		<span
class=ctf-screenreader>Retweet on Twitter 1597297912392069120</span>
<span
class="ctf-action-count ctf-retweet-count">3</span>
</a>
<a
href="https://twitter.com/intent/like?tweet_id=1597297912392069120&#038;related=ansolnoticias" class=ctf-like target=_blank rel="nofollow noopener noreferrer">
<svg
class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden=true aria-label=like role=img xmlns=http://www.w3.org/2000/svg><g><path
fill=currentColor d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>		<span
class=ctf-screenreader>Like on Twitter 1597297912392069120</span>
<span
class="ctf-action-count ctf-favorite-count">4</span>
</a>
<a
href=https://twitter.com/ansolnoticias/status/1597297912392069120 class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer" >
<span >Twitter</span>
<span
class=ctf-screenreader>1597297912392069120</span>
</a></div></div></div>
<a
href=javascript:void(0); id=ctf-more class=ctf-more ><span>Cargar más</span></a></div></p></div><div
id=custom_html-3 class="widget_text widget covernews-widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=micro-radial><h3>¿Escuchaste el <br><a
href=https://ansol.com.ar/radios><b
class=micro>Micro Radial</b> </a> <br> de Ansol?</h3><p>
Disponible en:</p><div
class=cont-icon>
<a
href=https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r>
<img
class="icon-w lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg alt="Spotify Podcasts" target=_blank>
</a>
<a
href=https://soundcloud.com/user-705891626>
<img
class="icon-w lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg alt=SoundCloud target=_blank>
</a></div></div></div></div><div
id=block-3 class="widget covernews-widget widget_block"><p><style >.sp-force-hide{display:none}.sp-form[sp-id="211352"]{display:block;background:#fff;padding:35px;width:420px;max-width:100%;border-radius:2px;border-color:#ddd;border-style:solid;border-width:1px;font-family:inherit;background-repeat:no-repeat;background-position:center;background-size:auto}.sp-form[sp-id="211352"] input[type="checkbox"]{display:inline-block;opacity:1;visibility:visible}.sp-form[sp-id="211352"] .sp-form-fields-wrapper{margin:0
auto;width:350px}.sp-form[sp-id="211352"] .sp-form-control{background:#ebf2f5;border-color:#c7e2ed;border-style:solid;border-width:1px;font-size:15px;padding-left:8.75px;padding-right:8.75px;border-radius:2px;height:35px;width:100%}.sp-form[sp-id="211352"] .sp-field
label{color:#444;font-size:13px;font-style:normal;font-weight:bold}.sp-form[sp-id="211352"] .sp-button-messengers{border-radius:2px}.sp-form[sp-id="211352"] .sp-button{border-radius:0px;background-color:#2b3b96;color:#fff;width:100%;font-weight:700;font-style:normal;font-family:"Nunito Sans","Avenir Next","Segoe UI","Open Sans","Helvetica Neue",Helvetica,Arial,sans-serif;box-shadow:inset 0 -2px 0 0 #1d2866}.sp-form[sp-id="211352"] .sp-button-container{text-align:left}</style><div
class="sp-form-outer sp-force-hide"><div
id=sp-form-211352 sp-id=211352 sp-hash=eee90a104f7cf2de6e8292d87fcbfbc7591ec5b4b33fb196101ac11132470a49 sp-lang=es-mx class="sp-form sp-form-regular sp-form-embed" sp-show-options=%7B%22satellite%22%3Afalse%2C%22maDomain%22%3A%22login.sendpulse.com%22%2C%22formsDomain%22%3A%22forms.sendpulse.com%22%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A40%2C%22repeat%22%3A3%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Atrue%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22show%22%2C%22clause%22%3A%22equal%22%2C%22token%22%3A%22https%3A%2F%2Fansol.com.ar%22%7D%5D%2C%22analytics%22%3A%7B%22ga%22%3A%7B%22eventLabel%22%3A%22Formulario_de_suscripci_n_Suscripci_nWEB%22%2C%22send%22%3Afalse%7D%2C%22ym%22%3A%7B%22counterId%22%3Anull%2C%22eventLabel%22%3Anull%2C%22targetId%22%3Anull%2C%22send%22%3Afalse%7D%7D%2C%22utmEnable%22%3Afalse%7D><div
class=sp-form-fields-wrapper><div
class=sp-message><div></div></div><form
novalidate class="sp-element-container sp-lg sp-field-nolabel "><div
class="sp-field " sp-id=sp-6571ff61-5793-4fbe-a642-ab1b95caec70><div
style="font-family: inherit; line-height: 1.5;"><p
style="text-align: center;">Suscribite a nuestro boletín de noticias semanal y recibí toda la información sobre la economía social, solidaria y popular.</p></div></div><div
class="sp-field " sp-id=sp-053eea92-302c-45cc-94ba-48a2717a6720><label
class=sp-control-label><span >Email</span><strong >*</strong></label><input
type=email sp-type=email name=sform[email] class="sp-form-control " placeholder=ejemplo@gmail.com sp-tips=%7B%22required%22%3A%22Archivo%20requerido%22%2C%22wrong%22%3A%22Correo%20incorrecto%22%7D autocomplete=on required=required></div><div
class="sp-field " sp-id=sp-4c68245f-078b-4cbf-be87-cf098b8c5890><div
style="font-family: inherit; line-height: 1.2;"><p
style="text-align: center;">También podes dejarnos tu teléfono y recibir por Whatsapp todas las novedades</p></div></div><div
class="sp-field " sp-id=sp-b4e631b7-cd51-408c-8cc0-0e075c125d23><label
class=sp-control-label><span >Teléfono</span></label><input
type=tel sp-type=phone name=sform[phone] class="sp-form-control " placeholder=1234567890 sp-tips=%7B%22wrong%22%3A%22Tel%C3%A9fono%20incorrecto%22%7D autocomplete=on></div><div
class="sp-field sp-button-container sp-lg" sp-id=sp-aa9a2dea-2d2a-4f93-96d4-de9e83ad69b1><button
id=sp-aa9a2dea-2d2a-4f93-96d4-de9e83ad69b1 class=sp-button>Suscribirme </button></div></form><div
class="sp-link-wrapper sp-brandname__left"></div></div></div></div><script async=async src=//web.webformscr.com/apps/fc3/build/default-handler.js?1651223786960></script> </p></div><div
id=block-41 class="widget covernews-widget widget_block widget_media_image"><div
class=wp-block-image><figure
class="aligncenter size-full"><a
href=https://www.telam.com.ar/medios-guerra-malvinas><img
decoding=async width=300 height=250 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/10/losmediosdelaguerra-banner300x250.png alt class="wp-image-27278 lazy"></a></figure></div></div></aside></div></div><footer
class=site-footer><div
class=primary-footer><div
class=container><div
class=row><div
class=col-sm-12><div
class=row><div
class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section
class=widget-area><div
id=block-39 class="widget covernews-widget widget_block"><div
class="wp-block-media-text alignwide has-white-color has-text-color has-background" style="background-color:#49ad59;grid-template-columns:15% auto"><figure
class=wp-block-media-text__media><img
decoding=async width=1024 height=1024 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/06/A_logo_blanco-1024x1024.png alt class="wp-image-25266 size-full lazy"></figure><div
class=wp-block-media-text__content><p><p
style=font-size:10px>Coordinación: Rodrigo Franco. Agencia de Noticias ANSOL - Perón 3390. C.P. 1198 - C.A.B.A. - Argentina. <br>Teléfono: (54-11) 3249-6656 | Mail: coordinacion@ansol.com.ar | Copyright 2018 | Propietario: Cooperativa de Trabajo Proyecto Coopar Ltda.</p></p></div></div></div></section></div><div
class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12"><section
class=widget-area><div
id=block-23 class="widget covernews-widget widget_block"><div
style=background-color:#49ad59>
<img
class=lazy decoding=async style="width: 97px; margin-bottom: 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/06/QR_ansol_wapp-1-150x150-1.png></div></div></section></div><div
class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12"><section
class=widget-area><div
id=block-36 class="widget covernews-widget widget_block"><div
class=fila-2 style=background-color:#49ad59><div
class=social-navigation><div
class=caja-icono>
<a
href=https://www.facebook.com/AnSOLNoticias/ target=_blank><img
decoding=async class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg></a><br>
<a
href=https://www.instagram.com/ansolnoticias/ target=_blank><img
decoding=async class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg></a><br>
<a
href=https://twitter.com/ansolnoticias target=_blank><img
decoding=async class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg></a><br>
<a
href=https://www.youtube.com/user/AnsolVideos target=_blank><img
decoding=async class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg></a><br>
<a
href=https://soundcloud.com/user-705891626 target=_blank><img
decoding=async class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg></a><br>
<a
href=https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r target=_blank><img
decoding=async class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg></a></div></div></div><div
class=fila-1 style=background-color:#49ad59><div
class=staff-footer>
<a
href=/staff> STAFF </a> / <a
href=/contacto> CONTACTO </a></div></div></div></section></div></div></div></div></div></div><div
class=site-info><div
class=container><div
class=row><div
class=col-sm-12><div
class=textfooter> 2022 Copyright © Todos los derechos reservados.</div></div></div></div></div></footer></div>
<a
id=scroll-up class=secondary-color>
<i
class="fa fa-angle-up"></i>
</a><style data-ctf-style=1>.ctf-feed-1.ctf-boxed-style .ctf-item{background-color:#FFFFFF!important}</style><script src=https://ansol.com.ar/wp-content/cache/minify/1f540.js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/ansol.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/c1abf.js></script> <script id=mystickymenu-js-extra>var option={"mystickyClass":"#site-navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/112a9.js></script> <script id=heateor_sss_sharing_js-js-before>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://ansol.com.ar/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Enlace copiado.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Compartidos',heateorSssShareText='Compartir';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script src=https://ansol.com.ar/wp-content/cache/minify/16f71.js></script> <script src='https://www.google.com/recaptcha/api.js?render=6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e&#038;ver=3.0' id=google-recaptcha-js></script> <script id=wpcf7-recaptcha-js-extra>var wpcf7_recaptcha={"sitekey":"6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/2a6b9.js></script> <script id=ctf_scripts-js-extra>var ctf={"ajax_url":"https:\/\/ansol.com.ar\/wp-admin\/admin-ajax.php"};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/a3e94.js></script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://ansol.com.ar/wp-content/cache/minify/1615d.js></script> </body></html>