<!doctype html><html
lang=es prefix="og: https://ogp.me/ns#"><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://ansol.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script>
 <script async src="https://www.googletagmanager.com/gtag/js?id=G-LN1WJX4LBB"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','G-LN1WJX4LBB');</script> <meta
name="google-site-verification" content="xQ39YPtyt01fIS8VDulQ6IZshmEIYjax5IWkfKeM1v0"><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><style>.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram
span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container
.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container
span.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}div.heateorSssSharingArrow{display:none}</style><title>Ecoaula: una cooperativa de La Pampa construirá un aula sustentable | Ansol Argentina</title><meta
name="description" content="Ultimas noticias y novedades de Argentina- Noticias Solidarias-economía. política, coronavirus, tecnología- Ansol Argentina-"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/ ><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Ecoaula: una cooperativa de La Pampa construirá un aula sustentable | Ansol Argentina"><meta
property="og:description" content="Ultimas noticias y novedades de Argentina- Noticias Solidarias-economía. política, coronavirus, tecnología- Ansol Argentina-"><meta
property="og:url" content="https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/"><meta
property="og:site_name" content="Ansol Argentina"><meta
property="article:publisher" content="https://www.facebook.com/AnSOLNoticias/"><meta
property="article:section" content="Educación"><meta
property="og:updated_time" content="2022-05-16T16:19:35-03:00"><meta
property="og:image" content="https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula.png"><meta
property="og:image:secure_url" content="https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula.png"><meta
property="og:image:width" content="800"><meta
property="og:image:height" content="476"><meta
property="og:image:alt" content="Ecoaula: una cooperativa de La Pampa construirá un aula sustentable"><meta
property="og:image:type" content="image/png"><meta
property="article:published_time" content="2022-05-16T16:19:31-03:00"><meta
property="article:modified_time" content="2022-05-16T16:19:35-03:00"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Ecoaula: una cooperativa de La Pampa construirá un aula sustentable | Ansol Argentina"><meta
name="twitter:description" content="Ultimas noticias y novedades de Argentina- Noticias Solidarias-economía. política, coronavirus, tecnología- Ansol Argentina-"><meta
name="twitter:site" content="@ansolnoticias"><meta
name="twitter:creator" content="@ansolnoticias"><meta
name="twitter:image" content="https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula.png"><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="Daniela Levy Hara"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="2 minutos"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://ansol.com.ar/#organization","name":"Ansol - Agencia de Noticias Solidarias","url":"https://ansol.com.ar","logo":{"@type":"ImageObject","@id":"https://ansol.com.ar/#logo","url":"https://ansol.com.ar/wp-content/uploads/2022/01/ansol_A-e1643290615113.png","caption":"Ansol - Agencia de Noticias Solidarias","inLanguage":"es","width":"213","height":"213"}},{"@type":"WebSite","@id":"https://ansol.com.ar/#website","url":"https://ansol.com.ar","name":"Ansol - Agencia de Noticias Solidarias","publisher":{"@id":"https://ansol.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula.png","url":"https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula.png","width":"800","height":"476","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://ansol.com.ar","name":"Portada"}},{"@type":"ListItem","position":"2","item":{"@id":"https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/","name":"Ecoaula: una cooperativa de La Pampa construir\u00e1 un aula sustentable"}}]},{"@type":"Person","@id":"https://ansol.com.ar/author/daniela-levy-hara/","name":"Daniela Levy Hara","url":"https://ansol.com.ar/author/daniela-levy-hara/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/91a0b3be05e084e1a77f7a11a4732475?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/91a0b3be05e084e1a77f7a11a4732475?s=96&amp;d=mm&amp;r=g","caption":"Daniela Levy Hara","inLanguage":"es"},"worksFor":{"@id":"https://ansol.com.ar/#organization"}},{"@type":"WebPage","@id":"https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/#webpage","url":"https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/","name":"Ecoaula: una cooperativa de La Pampa construir\u00e1 un aula sustentable | Ansol Argentina","datePublished":"2022-05-16T16:19:31-03:00","dateModified":"2022-05-16T16:19:35-03:00","author":{"@id":"https://ansol.com.ar/author/daniela-levy-hara/"},"isPartOf":{"@id":"https://ansol.com.ar/#website"},"primaryImageOfPage":{"@id":"https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula.png"},"inLanguage":"es","breadcrumb":{"@id":"https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/#breadcrumb"}},{"@type":"BlogPosting","headline":"Ecoaula: una cooperativa de La Pampa construir\u00e1 un aula sustentable","datePublished":"2022-05-16T16:19:31-03:00","dateModified":"2022-05-16T16:19:35-03:00","author":{"@id":"https://ansol.com.ar/author/daniela-levy-hara/"},"publisher":{"@id":"https://ansol.com.ar/#organization"},"description":"16 de Mayo de 2022, CABA (Ansol).-La cooperativa de trabajo Bioregi\u00f3n, oriunda de General Pico, se encuentra en plena consolidaci\u00f3n de su proyecto de creaci\u00f3n de una \u201cecoaula\u201d, construida con materiales sustentables y dise\u00f1ada con t\u00e9cnicas bioclim\u00e1ticas, con el objetivo de aprovechar las condiciones clim\u00e1ticas del ambiente.\u00a0","name":"Ecoaula: una cooperativa de La Pampa construir\u00e1 un aula sustentable","@id":"https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/#richSnippet","isPartOf":{"@id":"https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/#webpage"},"image":{"@id":"https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula.png"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/#webpage"}}]}</script> <link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Ansol Argentina &raquo; Feed" href=https://ansol.com.ar/feed/ ><link
rel=alternate type=application/rss+xml title="Ansol Argentina &raquo; Feed de los comentarios" href=https://ansol.com.ar/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Ansol Argentina &raquo; Comentario Ecoaula: una cooperativa de La Pampa construirá un aula sustentable del feed" href=https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ansol.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id=ansol-ready>window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://ansol.com.ar/wp-content/cache/minify/a5ff7.css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet href=https://ansol.com.ar/wp-content/cache/minify/7d57f.css media=all><link
rel=stylesheet id=covernews-google-fonts-css  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type=text/css media=all><link
rel=stylesheet href=https://ansol.com.ar/wp-content/cache/minify/ef582.css media=all> <script src=https://ansol.com.ar/wp-content/cache/minify/818c0.js></script> <link
rel=https://api.w.org/ href=https://ansol.com.ar/wp-json/ ><link
rel=alternate type=application/json href=https://ansol.com.ar/wp-json/wp/v2/posts/24839><link
rel=EditURI type=application/rsd+xml title=RSD href=https://ansol.com.ar/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://ansol.com.ar/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.9.3"><link
rel=shortlink href='https://ansol.com.ar/?p=24839'><link
rel=alternate type=application/json+oembed href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2Fecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable%2Fservicios%2F"><link
rel=alternate type=text/xml+oembed href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2Fecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable%2Fservicios%2F&#038;format=xml"><style id=mystickymenu>#mysticky-nav{width:100%;position:static}#mysticky-nav.wrapfixed{position:fixed;left:0px;margin-top:0px;z-index:99990;-webkit-transition:0.3s;-moz-transition:0.3s;-o-transition:0.3s;transition:0.3s;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";filter:alpha(opacity=100);opacity:1;background-color:#2a3a97}#mysticky-nav.wrapfixed
.myfixed{background-color:#2a3a97;position:relative;top:auto;left:auto;right:auto}#mysticky-nav.wrapfixed ul li.menu-item
a{color:#fff}#mysticky-nav
.myfixed{margin:0
auto;float:none;border:0px;background:none;max-width:100%}</style><style></style><link
rel=pingback href=https://ansol.com.ar/xmlrpc.php><style>.site-title,.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px);display:none}@media (min-width: 768px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:730px}}@media (min-width: 992px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:950px}}@media only screen and (min-width: 1401px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:1180px}}@media only screen and (min-width: 1200px) and (max-width: 1400px){.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:1160px}}@media (min-width: 1680px){.elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-template-full-width .elementor-section.elementor-section-boxed>.elementor-container{}.elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
.elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
.elementor-page .elementor-section.elementor-section-boxed>.elementor-container{max-width:1580px}}.align-content-left .elementor-section-stretched,
.align-content-right .elementor-section-stretched{max-width:100%;left:0 !important}</style><link
rel=icon href=https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-32x32.png sizes=32x32><link
rel=icon href=https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-180x180.png><meta
name="msapplication-TileImage" content="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-270x270.png"><style id=wp-custom-css>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</style></head><body
class="post-template-default single single-post postid-24839 single-format-standard wp-embed-responsive default-content-layout aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left elementor-default elementor-kit-23356 aa-prefix-ansol-">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-dark-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0.49803921568627"/><feFuncG
type="table" tableValues="0 0.49803921568627"/><feFuncB
type="table" tableValues="0 0.49803921568627"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-red><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 0.27843137254902"/><feFuncB
type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-midnight><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0"/><feFuncG
type="table" tableValues="0 0.64705882352941"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-magenta-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.78039215686275 1"/><feFuncG
type="table" tableValues="0 0.94901960784314"/><feFuncB
type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-green><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.44705882352941 0.4"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-orange><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.098039215686275 1"/><feFuncG
type="table" tableValues="0 0.66274509803922"/><feFuncB
type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#content>Saltar al contenido</a><div
class=header-layout-1><header
id=masthead class=site-header><div
class="masthead-banner "
data-background><div
class=container><div
class=row style=display:flex;><div
class="col-md-4 content-logo"><div
class=site-branding><p
class="site-title font-family-1">
<a
href=https://ansol.com.ar/
rel=home>Ansol Argentina</a></p><p
class=site-description>Ultimas noticias y novedades de Argentina- Noticias Solidarias-economía. política, coronavirus, tecnología- Ansol Argentina-</p></div></div><div
class="col-md-4 content-mr" style="display: flex;flex-direction: row;justify-content: flex-end;align-content: center;flex-wrap: wrap;"><div
class=audio>
<audio
src=https://ansol.com.ar/redactor/audio/noticia.mp3 controls=controls type=audio/mpeg preload=preload>
Micro Radial - Este es un elemento de audio no soportado por tu navegador, prueba con otro.
<track>Micro Radial</track>
</audio>
<span
class=audio-text> Las noticias de la Economía Social de la semana</span></div></div><div
class="col-md-4 colright content-social" style="display: flex;flex-direction: column; align-items: flex-end; justify-content: center;"><div
class=fila-1><div
class=staff><a
href=/staff> STAFF </a> / <a
href=/contacto> CONTACTO </a></div></div><div
class=fila-2><div
class=social-navigation><div
class=caja-icono>
<a
href=https://www.facebook.com/AnSOLNoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg></a>
<a
href=https://www.instagram.com/ansolnoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg></a>
<a
href=https://twitter.com/ansolnoticias target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg></a>
<a
href=https://www.youtube.com/user/AnsolVideos target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg></a>
<a
href=https://soundcloud.com/user-705891626 target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg></a>
<a
href=https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg></a></div></div></div></div></div></div></div><nav
id=site-navigation class=main-navigation><div
class=container><div
class=row><div
class=kol-12><div
class=navigation-container><div
class=main-navigation-container-items-wrapper><span
class=toggle-menu aria-controls=primary-menu aria-expanded=false>
<a
href=javascript:void(0) class=aft-void-menu>
<span
class=screen-reader-text>Menú primario</span>
<i
class=ham></i>
</a>
</span>
<span
class=af-mobile-site-title-wrap><p
class="site-title font-family-1">
<a
href=https://ansol.com.ar/
rel=home>Ansol Argentina</a></p>
</span><div
class="menu main-menu"><ul
id=primary-menu class=menu><li
id=menu-item-23645 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23645"><a
href=https://ansol.com.ar/category/campo/ >CAMPO</a></li>
<li
id=menu-item-23646 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23646"><a
href=https://ansol.com.ar/category/cultura/ >CULTURA Y EDUCACIÓN</a></li>
<li
id=menu-item-23647 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23647"><a
href=https://ansol.com.ar/category/economia/ >ECONOMÍA Y FINANZAS</a></li>
<li
id=menu-item-23649 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23649"><a
href=https://ansol.com.ar/category/especiales/ >ESPECIALES</a></li>
<li
id=menu-item-23756 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23756"><a
href=https://ansol.com.ar/category/genero/ >GÉNERO</a></li>
<li
id=menu-item-23648 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23648"><a
href=https://ansol.com.ar/category/internacionales/ >INTERNACIONALES</a></li>
<li
id=menu-item-23758 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23758"><a
href=https://ansol.com.ar/category/mutualismo/ >MUTUALISMO</a></li>
<li
id=menu-item-23732 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a
href=https://ansol.com.ar/category/publicas/ >PÚBLICAS</a></li>
<li
id=menu-item-23757 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23757"><a
href=https://ansol.com.ar/category/recuperadas/ >RECUPERADAS</a></li>
<li
id=menu-item-23650 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23650"><a
href=https://ansol.com.ar/category/salud/ >SALUD</a></li></ul></div></div><div
class=cart-search><div
class=af-search-wrap><div
class=search-overlay>
<a
href=# title=Search class=search-icon>
<i
class="fa fa-search"></i>
</a><div
class=af-search-form><form
role=search method=get class=search-form action=https://ansol.com.ar/ >
<label>
<span
class=screen-reader-text>Buscar:</span>
<input
type=search class=search-field placeholder="Buscar &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Buscar></form></div></div></div></div></div></div></div></div></div></nav></header></div><div
id=content class=container><div
class="em-breadcrumbs font-family-1 covernews-breadcrumbs"><div
class=row><div
role=navigation aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop=breadcrumb><ul
class=trail-items itemscope itemtype=http://schema.org/BreadcrumbList><meta
name="numberOfItems" content="3"><meta
name="itemListOrder" content="Ascending"><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-begin"><a
href=https://ansol.com.ar/ rel=home itemprop=item><span
itemprop=name>Inicio</span></a><meta
itemprop="position" content="1"></li><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=trail-item><a
href=https://ansol.com.ar/category/servicios/ itemprop=item><span
itemprop=name>Servicios</span></a><meta
itemprop="position" content="2"></li><li
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-end"><a
href=https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/ itemprop=item><span
itemprop=name>Ecoaula: una cooperativa de La Pampa construirá un aula sustentable</span></a><meta
itemprop="position" content="3"></li></ul></div></div></div><div
class="section-block-upper row"><div
id=primary class=content-area><main
id=main class=site-main><article
id=post-24839 class="af-single-article post-24839 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-servicios"><div
class=entry-content-wrap><header
class=entry-header><div
class=header-details-wrapper><div
class=entry-header-details><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/educacion/ alt="Ver todas las publicaciones en Educación">
Educación
</a>
</li><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/servicios/ alt="Ver todas las publicaciones en Servicios">
Servicios
</a>
</li></ul></div><h1 class="entry-title">Ecoaula: una cooperativa de La Pampa construirá un aula sustentable</h1>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
16 mayo, 2022 </span>
</span></div></div><div
class=aft-post-thumbnail-wrapper><div
class="post-thumbnail full-width-image">
<img
width=800 height=476 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20476'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula.png class="attachment-covernews-featured size-covernews-featured wp-post-image lazy" alt="Ecoaula: una cooperativa de La Pampa construirá un aula sustentable" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula.png 800w, https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula-300x179.png 300w, https://ansol.com.ar/wp-content/uploads/2022/05/ecoaula-768x457.png 768w" data-sizes="(max-width: 800px) 100vw, 800px"></div></div></header><div
class=entry-content><div
class=heateorSssClear></div><div
class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href=https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/ ><div
class=heateor_sss_sharing_title style=font-weight:bold >Compartir</div><div
class=heateor_sss_sharing_ul><a
class=heateor_sss_facebook href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2Fecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable%2Fservicios%2F" title=Facebook rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-5 -5 42 42"><path
d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill=#fff></path></svg></span></a><a
class=heateor_sss_button_twitter href="http://twitter.com/intent/tweet?text=Ecoaula%3A%20una%20cooperativa%20de%20La%20Pampa%20construir%C3%A1%20un%20aula%20sustentable&url=https%3A%2F%2Fansol.com.ar%2Fecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable%2Fservicios%2F" title=Twitter rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-4 -4 39 39"><path
d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill=#fff></path></svg></span></a><a
class=heateor_sss_whatsapp href="https://api.whatsapp.com/send?text=Ecoaula%3A%20una%20cooperativa%20de%20La%20Pampa%20construir%C3%A1%20un%20aula%20sustentable https%3A%2F%2Fansol.com.ar%2Fecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable%2Fservicios%2F" title=Whatsapp rel="nofollow noopener" target=_blank style=font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle><span
class=heateor_sss_svg style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style=display:block; focusable=false aria-hidden=true xmlns=http://www.w3.org/2000/svg width=100% height=100% viewBox="-6 -5 40 40"><path
class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke=#fff stroke-width=2 fill=none d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path
d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke=#fff stroke-width=2 fill=none></path><path
d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill=#fff></path></svg></span></a><a
class=heateor_sss_more title=More rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href=https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/ onclick=event.preventDefault()><span
class=heateor_sss_svg style="background-color:#ee8e2d;width:70px;height:35px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://ansol.com.ar/ecoaula-una-cooperativa-de-la-pampa-construira-un-aula-sustentable/servicios/', 'Ecoaula%3A%20una%20cooperativa%20de%20La%20Pampa%20construir%C3%A1%20un%20aula%20sustentable', '' )"><svg
xmlns=http://www.w3.org/2000/svg style=display:block; width=100% height=100% viewBox="-4 -4 38 38"><circle
cx=10 cy=15 r=3 fill=#fff></circle><circle
cx=20 cy=10 r=3 fill=#fff></circle><circle
cx=20 cy=20 r=3 fill=#fff></circle><path
d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width=2 stroke=#fff></path></svg></span></a></div><div
class=heateorSssClear></div></div><div
class=heateorSssClear></div><h4><strong>“La  idea es armar un espacio donde se conozcan las producciones alternativas como la agroecología, el diseño sustentable y otras técnicas innovadoras que dan respuestas productivas saludables”, aseguró Jorge Carante, referente de la entidad. </strong></h4><p><strong>16 de Mayo de 2022, CABA (Ansol).-</strong>La cooperativa de trabajo Bioregión, oriunda de General Pico, se encuentra en plena consolidación de su proyecto de creación de una “ecoaula”, construida con materiales sustentables y diseñada con técnicas bioclimáticas, con el objetivo de aprovechar las condiciones climáticas del ambiente. </p><p>En diálogo con <strong>ANSOL</strong>, el referente de Bioregión, Jorge Carante, explicó los objetivos principales del proyecto: “La&nbsp; idea es armar un espacio donde se conozcan las producciones alternativas como la agroecología, el diseño sustentable y otras técnicas innovadoras, que resuelven problemáticas como las inundaciones, dan respuestas productivas saludables y apuestan al aprovechamiento energético”.&nbsp;</p><p>Además, Carante refirió al espíritu educativo de la iniciativa: “El proyecto surge dentro del proyecto educativo que tiene la cooperativa. El ecoaula va a ser el espacio para recibir a las diferentes instituciones, escuelas o grupos que vengan a hacer charlas, talleres y jornadas de interpretación del paisaje. El edificio en sí es un hecho pedagógico”.&nbsp;</p><p>En relación con el impacto social de la ecoaula, comentó: “El proyecto a la zona le aporta una mirada distinta de los servicios públicos y del diseño de producciones y asentamientos humanos en conexión con la naturaleza, siguiendo los patrones naturales porque ir en contra de la naturaleza nos hace gastar mucha energía y recursos. También nos da la posibilidad de seguir investigando y generando intercambios culturales para la zona”.&nbsp;</p><p><strong><em>Un oasis de biodiversidad</em></strong></p><p>La creación de la ecoaula forma parte del trabajo de purificación del agua que desde Bioregión realizan en articulación con Corpico: al proceso convencional de piletas primarias que utilizan, Bioregión sumó la regeneración de humedales nativos de la zona que purifican el agua.&nbsp;</p><p>“El proyecto de la ecoaula se trata de un espacio lindante a la planta de tratamiento de aguas residuales de General Pico. Se desarrolló con técnicas de agroecología, de permacultura, diseño sustentable. Es un espacio donde se desarrolló mucho la biodiversidad nativa del lugar, estamos haciendo forestaciones nativas del monte pampeano”, explicó Carante.</p><p>“Al ser un proyecto integral se está generando un oasis de biodiversidad. Es nuestro proyecto más importante porque demuestra que con este tipo de técnicas se pueden desarrollar proyectos muy eficientes y que generen soluciones a inmediato, mediano y largo plazo”, concluyó.</p><div
class="post-item-metadata entry-meta"></div></div></div><div
class="promotionspace enable-promotionspace"><div
class="em-reated-posts  col-ten"><h3 class="related-title">
Más Noticias</h3><div
class=row><div
class="col-sm-4 latest-posts-grid" data-mh=latest-posts-grid><div
class=spotlight-post><figure
class="categorised-article inside-img"><div
class=categorised-article-wrapper><div
class="data-bg-hover data-bg-categorised read-bg-img">
<a
href=https://ansol.com.ar/polo-productivo/servicios/ >
<img
width=300 height=169 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/05/cooperar-7-mayo-300x169.jpg class="attachment-medium size-medium wp-post-image lazy" alt="Cooperar 7 de Mayo inauguró su Polo Productivo" loading=lazy data-srcset="https://ansol.com.ar/wp-content/uploads/2022/05/cooperar-7-mayo-300x169.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/05/cooperar-7-mayo-1024x576.jpg 1024w, https://ansol.com.ar/wp-content/uploads/2022/05/cooperar-7-mayo-768x432.jpg 768w, https://ansol.com.ar/wp-content/uploads/2022/05/cooperar-7-mayo.jpg 1280w" data-sizes="(max-width: 300px) 100vw, 300px">  </a></div></div><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/servicios/ alt="Ver todas las publicaciones en Servicios">
Servicios
</a>
</li></ul></div></figure><figcaption><h3 class="article-title article-title-1">
<a
href=https://ansol.com.ar/polo-productivo/servicios/ >
Cooperar 7 de Mayo inauguró su Polo Productivo </a></h3><div
class=grid-item-metadata>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
13 mayo, 2022 </span>
</span></div></figcaption></div></div><div
class="col-sm-4 latest-posts-grid" data-mh=latest-posts-grid><div
class=spotlight-post><figure
class="categorised-article inside-img"><div
class=categorised-article-wrapper><div
class="data-bg-hover data-bg-categorised read-bg-img">
<a
href=https://ansol.com.ar/tarifas-cooperativas-apoyan-la-segmentacion-y-alertan-por-los-costos-de-produccion-de-la-energia/servicios/ >
<img
width=300 height=169 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/05/Martin-Guzman-Telam-300x169.jpg class="attachment-medium size-medium wp-post-image lazy" alt="Tarifas: cooperativas apoyan la segmentación y alertan por los costos de producción" loading=lazy data-srcset="https://ansol.com.ar/wp-content/uploads/2022/05/Martin-Guzman-Telam-300x169.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/05/Martin-Guzman-Telam-768x432.jpg 768w, https://ansol.com.ar/wp-content/uploads/2022/05/Martin-Guzman-Telam.jpg 900w" data-sizes="(max-width: 300px) 100vw, 300px">  </a></div></div><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/economia/ alt="Ver todas las publicaciones en ECONOMÍA">
ECONOMÍA
</a>
</li><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/servicios/ alt="Ver todas las publicaciones en Servicios">
Servicios
</a>
</li></ul></div></figure><figcaption><h3 class="article-title article-title-1">
<a
href=https://ansol.com.ar/tarifas-cooperativas-apoyan-la-segmentacion-y-alertan-por-los-costos-de-produccion-de-la-energia/servicios/ >
Tarifas: cooperativas apoyan la segmentación y alertan por los costos de producción </a></h3><div
class=grid-item-metadata>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
13 mayo, 2022 </span>
</span></div></figcaption></div></div><div
class="col-sm-4 latest-posts-grid" data-mh=latest-posts-grid><div
class=spotlight-post><figure
class="categorised-article inside-img"><div
class=categorised-article-wrapper><div
class="data-bg-hover data-bg-categorised read-bg-img">
<a
href=https://ansol.com.ar/se-lanza-nuevo-programa-de-compra-a-cooperativas/educacion/ >
<img
width=300 height=300 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-4.03.57-PM-1-300x300.jpeg class="attachment-medium size-medium wp-post-image lazy" alt="Se lanza nuevo programa de compra a cooperativas" loading=lazy data-srcset="https://ansol.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-4.03.57-PM-1-300x300.jpeg 300w, https://ansol.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-4.03.57-PM-1.jpeg 1024w, https://ansol.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-4.03.57-PM-1-150x150.jpeg 150w, https://ansol.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-4.03.57-PM-1-768x768.jpeg 768w" data-sizes="(max-width: 300px) 100vw, 300px">  </a></div></div><div
class="figure-categories figure-categories-bg"><ul
class=cat-links><li
class=meta-category>
<a
class="covernews-categories category-color-1" href=https://ansol.com.ar/category/educacion/ alt="Ver todas las publicaciones en Educación">
Educación
</a>
</li></ul></div></figure><figcaption><h3 class="article-title article-title-1">
<a
href=https://ansol.com.ar/se-lanza-nuevo-programa-de-compra-a-cooperativas/educacion/ >
Se lanza nuevo programa de compra a cooperativas </a></h3><div
class=grid-item-metadata>
<span
class=author-links>
<span
class="item-metadata posts-date">
<i
class="far fa-clock"></i>
6 mayo, 2022 </span>
</span></div></figcaption></div></div></div></div></div></article></main></div><aside
id=secondary class="widget-area sidebar-sticky-top"><div
id=block-2 class="widget covernews-widget widget_block"><iframe
loading=lazy width=560 height=315 src=https://www.youtube.com/embed/l7SzTybDoEY title="YouTube video player" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div
id=custom_html-3 class="widget_text widget covernews-widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=micro-radial><h3>¿Escuchaste el <br><a
href=https://ansol.com.ar/radios><b
class=micro>Micro Radial</b> </a> <br> de Ansol?</h3><p>
Disponible en:</p><div
class=cont-icon>
<a
href=https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r>
<img
class="icon-w lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg alt="Spotify Podcasts" target=_blank>
</a>
<a
href=https://soundcloud.com/user-705891626>
<img
class="icon-w lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg alt=SoundCloud target=_blank>
</a></div></div></div></div><div
id=block-4 class="widget covernews-widget widget_block"><h2 id="etiquetas">Etiquetas</h2></div><div
id=cool_tag_cloud-4 class="widget covernews-widget widget_cool_tag_cloud"><h2 class="widget-title widget-title-1"><span>Tags</span></h2><div
class=cool-tag-cloud><div
class=ctcblack><div
class=ctcleft><div
class=arial style=text-transform:none!important;></div></div></div></div></div><div
id=block-3 class="widget covernews-widget widget_block"><p><style >.sp-force-hide{display:none}.sp-form[sp-id="211352"]{display:block;background:#fff;padding:35px;width:420px;max-width:100%;border-radius:2px;border-color:#ddd;border-style:solid;border-width:1px;font-family:inherit;background-repeat:no-repeat;background-position:center;background-size:auto}.sp-form[sp-id="211352"] input[type="checkbox"]{display:inline-block;opacity:1;visibility:visible}.sp-form[sp-id="211352"] .sp-form-fields-wrapper{margin:0
auto;width:350px}.sp-form[sp-id="211352"] .sp-form-control{background:#ebf2f5;border-color:#c7e2ed;border-style:solid;border-width:1px;font-size:15px;padding-left:8.75px;padding-right:8.75px;border-radius:2px;height:35px;width:100%}.sp-form[sp-id="211352"] .sp-field
label{color:#444;font-size:13px;font-style:normal;font-weight:bold}.sp-form[sp-id="211352"] .sp-button-messengers{border-radius:2px}.sp-form[sp-id="211352"] .sp-button{border-radius:0px;background-color:#2b3b96;color:#fff;width:100%;font-weight:700;font-style:normal;font-family:"Nunito Sans","Avenir Next","Segoe UI","Open Sans","Helvetica Neue",Helvetica,Arial,sans-serif;box-shadow:inset 0 -2px 0 0 #1d2866}.sp-form[sp-id="211352"] .sp-button-container{text-align:left}</style><div
class="sp-form-outer sp-force-hide"><div
id=sp-form-211352 sp-id=211352 sp-hash=eee90a104f7cf2de6e8292d87fcbfbc7591ec5b4b33fb196101ac11132470a49 sp-lang=es-mx class="sp-form sp-form-regular sp-form-embed" sp-show-options=%7B%22satellite%22%3Afalse%2C%22maDomain%22%3A%22login.sendpulse.com%22%2C%22formsDomain%22%3A%22forms.sendpulse.com%22%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A40%2C%22repeat%22%3A3%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Atrue%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22show%22%2C%22clause%22%3A%22equal%22%2C%22token%22%3A%22https%3A%2F%2Fansol.com.ar%22%7D%5D%2C%22analytics%22%3A%7B%22ga%22%3A%7B%22eventLabel%22%3A%22Formulario_de_suscripci_n_Suscripci_nWEB%22%2C%22send%22%3Afalse%7D%2C%22ym%22%3A%7B%22counterId%22%3Anull%2C%22eventLabel%22%3Anull%2C%22targetId%22%3Anull%2C%22send%22%3Afalse%7D%7D%2C%22utmEnable%22%3Afalse%7D><div
class=sp-form-fields-wrapper><div
class=sp-message><div></div></div><form
novalidate class="sp-element-container sp-lg sp-field-nolabel "><div
class="sp-field " sp-id=sp-6571ff61-5793-4fbe-a642-ab1b95caec70><div
style="font-family: inherit; line-height: 1.5;"><p
style="text-align: center;">Suscribite a nuestro boletín de noticias semanal y recibí toda la información sobre la economía social, solidaria y popular.</p></div></div><div
class="sp-field " sp-id=sp-053eea92-302c-45cc-94ba-48a2717a6720><label
class=sp-control-label><span >Email</span><strong >*</strong></label><input
type=email sp-type=email name=sform[email] class="sp-form-control " placeholder=ejemplo@gmail.com sp-tips=%7B%22required%22%3A%22Archivo%20requerido%22%2C%22wrong%22%3A%22Correo%20incorrecto%22%7D autocomplete=on required=required></div><div
class="sp-field " sp-id=sp-4c68245f-078b-4cbf-be87-cf098b8c5890><div
style="font-family: inherit; line-height: 1.2;"><p
style="text-align: center;">También podes dejarnos tu teléfono y recibir por Whatsapp todas las novedades</p></div></div><div
class="sp-field " sp-id=sp-b4e631b7-cd51-408c-8cc0-0e075c125d23><label
class=sp-control-label><span >Teléfono</span></label><input
type=tel sp-type=phone name=sform[phone] class="sp-form-control " placeholder=1234567890 sp-tips=%7B%22wrong%22%3A%22Tel%C3%A9fono%20incorrecto%22%7D autocomplete=on></div><div
class="sp-field sp-button-container sp-lg" sp-id=sp-aa9a2dea-2d2a-4f93-96d4-de9e83ad69b1><button
id=sp-aa9a2dea-2d2a-4f93-96d4-de9e83ad69b1 class=sp-button>Suscribirme </button></div></form><div
class="sp-link-wrapper sp-brandname__left"></div></div></div></div><script async=async src=//web.webformscr.com/apps/fc3/build/default-handler.js?1651223786960></script> </p></div><div
id=block-6 class="widget covernews-widget widget_block widget_media_image"><figure
class="wp-block-image size-large"><a
href=https://www.merlo.gob.ar/project/tramites-online/ ><img
loading=lazy width=1024 height=1024 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-1024x1024.png alt class="wp-image-24583 lazy" data-srcset="https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-1024x1024.png 1024w, https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-300x300.png 300w, https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-150x150.png 150w, https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb-768x768.png 768w, https://ansol.com.ar/wp-content/uploads/2022/04/M4198_Posts_Turnos_online-fb.png 1250w" data-sizes="(max-width: 1024px) 100vw, 1024px"></a></figure></div><div
id=block-12 class="widget covernews-widget widget_block"><figure
class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div
class=wp-block-embed__wrapper>
<a
class=twitter-timeline data-width=640 data-height=960 data-dnt=true href="https://twitter.com/ansolnoticias?ref_src=twsrc%5Etfw">Tweets by ansolnoticias</a><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script> </div></figure></div><div
id=block-13 class="widget covernews-widget widget_block"><div
class=wp-block-columns><div
class=wp-block-column style=flex-basis:100%><div
class="wp-container-1 wp-block-group"><div
class=wp-block-group__inner-container><div
class=wp-block-columns><div
class=wp-block-column style=flex-basis:100%></div></div></div></div></div></div></div></aside></div></div><footer
class=site-footer><div
class=primary-footer><div
class=container><div
class=row><div
class=col-sm-12><div
class=row><div
class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12"><section
class=widget-area><div
id=block-7 class="widget covernews-widget widget_block"><h2 id="nuestros-datos"> Nuestros Datos</h2></div><div
id=text-2 class="widget covernews-widget widget_text"><div
class=textwidget><img
class=lazy style="width: 97px; margin-bottom: 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2018/10/ansoool-banc-01.png><br>
<span><p
style="font-size: 0.7em"> Coordinación: Rodrigo Franco.
Agencia de Noticias ANSOL - Perón 3390. C.P. 1198 - C.A.B.A. - Argentina. <br>Teléfono: (54-11) 3249-6656 | Mail: rfranco@ansol.com.ar | Copyright 2018 | Propietario: Cooperativa de Trabajo Proyecto Coopar Ltda.</p>
</span></div></div><div
id=block-8 class="widget covernews-widget widget_block"><div
class=fila-2><div
class=social-navigation><div
class=caja-icono>
<a
href=https://www.facebook.com/AnSOLNoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg></a><br>
<a
href=https://www.instagram.com/ansolnoticias/ target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg></a><br>
<a
href=https://twitter.com/ansolnoticias target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg></a><br>
<a
href=https://www.youtube.com/user/AnsolVideos target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg></a><br>
<a
href=https://soundcloud.com/user-705891626 target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg></a><br>
<a
href=https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r target=_blank><img
class="icono lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg></a></div></div></div></div></section></div><div
class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12"><section
class=widget-area><div
id=block-11 class="widget covernews-widget widget_block"><h2 id="nuestro-whatsapp"> Nuestro Whatsapp</h2></div><div
id=block-10 class="widget covernews-widget widget_block widget_media_image"><figure
class="wp-block-image size-full is-resized"><img
loading=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20114%20114'%3E%3C/svg%3E" data-src=https://ansol.com.ar/wp-content/uploads/2021/12/QR_ansol_wapp-1.png alt class="wp-image-23619 lazy" width=114 height=114 data-srcset="https://ansol.com.ar/wp-content/uploads/2021/12/QR_ansol_wapp-1.png 300w, https://ansol.com.ar/wp-content/uploads/2021/12/QR_ansol_wapp-1-150x150.png 150w" data-sizes="(max-width: 114px) 100vw, 114px"></figure></div><div
id=block-9 class="widget covernews-widget widget_block"><div
class=fila-1><div
class=staff-footer>
<a
href=/staff> STAFF </a> / <a
href=/contacto> CONTACTO </a></div></div></div></section></div></div></div></div></div></div><div
class=site-info><div
class=container><div
class=row><div
class=col-sm-12><div
class=textfooter> Copyright © Todos los derechos reservados. Diseñado por <a
href=https://proyectowow.com.ar target=_blank>Proyecto WOW </a> y <a
href=https://bantics.com.ar target=_blank> Bantics Coop </a></div></div></div></div></div></footer></div>
<a
id=scroll-up class=secondary-color>
<i
class="fa fa-angle-up"></i>
</a> <script>function coolTagCloudToggle(element){var parent=element.closest('.cool-tag-cloud');parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');parent.querySelector('.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');}</script> <script>jQuery(document).ready(function(){jQuery.post("https://ansol.com.ar/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"5e1c90b764",post_id:24839});});</script> <style>.wp-container-1
.alignleft{float:left;margin-right:2em}.wp-container-1
.alignright{float:right;margin-left:2em}</style> <script src=https://ansol.com.ar/wp-content/cache/minify/31730.js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/ansol.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/c1abf.js></script> <script id=mystickymenu-js-extra>var option={"mystickyClass":"#site-navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/112a9.js></script> <script id=heateor_sss_sharing_js-js-before>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://ansol.com.ar/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Enlace copiado.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Compartidos',heateorSssShareText='Compartir';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script src=https://ansol.com.ar/wp-content/cache/minify/16f71.js></script> <script src='https://www.google.com/recaptcha/api.js?render=6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e&#038;ver=3.0' id=google-recaptcha-js></script> <script id=wpcf7-recaptcha-js-extra>var wpcf7_recaptcha={"sitekey":"6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script src=https://ansol.com.ar/wp-content/cache/minify/2a6b9.js></script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script data-cfasync=false id=clever-core>(function(document,window){var a,c=document.createElement("script");c.id="CleverCoreLoader56344";c.src="//scripts.cleverwebserver.com/4579897252fd6d1afe1ff6b4313db6ce.js";c.async=!0;c.type="text/javascript";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://ansol.com.ar/wp-content/cache/minify/1615d.js></script> </body></html>