<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateorSssSharingArrow{display:none}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Clausuraron el Mercado Solidario de Bonpland - Ansol</title>
	<meta name="description" content="Agencia de Noticias Solidarias" />
	<link rel="canonical" href="https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Clausuraron el Mercado Solidario de Bonpland - Ansol" />
	<meta property="og:description" content="Agencia de Noticias Solidarias" />
	<meta property="og:url" content="https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/" />
	<meta property="og:site_name" content="Ansol" />
	<meta property="article:publisher" content="https://www.facebook.com/AnSOLNoticias/" />
	<meta property="article:published_time" content="2022-03-25T13:38:20+00:00" />
	<meta property="article:modified_time" content="2022-03-25T13:38:32+00:00" />
	<meta property="og:image" content="https://ansol.com.ar/wp-content/uploads/2022/03/FOfAS1gXEAAGxpC.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="960" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ansolnoticias" />
	<meta name="twitter:site" content="@ansolnoticias" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Editor Ansol" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ansol.com.ar/#organization","name":"Ansol - Agencia de Noticias Solidarias","url":"https://ansol.com.ar/","sameAs":["https://www.facebook.com/AnSOLNoticias/","https://www.instagram.com/ansolnoticias/","https://www.youtube.com/user/AnsolVideos","https://twitter.com/ansolnoticias"],"logo":{"@type":"ImageObject","@id":"https://ansol.com.ar/#logo","inLanguage":"es","url":"https://ansol.com.ar/wp-content/uploads/2022/01/ansol_A-e1643290615113.png","contentUrl":"https://ansol.com.ar/wp-content/uploads/2022/01/ansol_A-e1643290615113.png","width":213,"height":213,"caption":"Ansol - Agencia de Noticias Solidarias"},"image":{"@id":"https://ansol.com.ar/#logo"}},{"@type":"WebSite","@id":"https://ansol.com.ar/#website","url":"https://ansol.com.ar/","name":"Ansol","description":"Agencia de Noticias Solidarias","publisher":{"@id":"https://ansol.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ansol.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/#primaryimage","inLanguage":"es","url":"https://ansol.com.ar/wp-content/uploads/2022/03/FOfAS1gXEAAGxpC.jpg","contentUrl":"https://ansol.com.ar/wp-content/uploads/2022/03/FOfAS1gXEAAGxpC.jpg","width":1440,"height":960},{"@type":"WebPage","@id":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/#webpage","url":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/","name":"Clausuraron el Mercado Solidario de Bonpland - Ansol","isPartOf":{"@id":"https://ansol.com.ar/#website"},"primaryImageOfPage":{"@id":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/#primaryimage"},"datePublished":"2022-03-25T13:38:20+00:00","dateModified":"2022-03-25T13:38:32+00:00","description":"Agencia de Noticias Solidarias","breadcrumb":{"@id":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/"]}]},{"@type":"BreadcrumbList","@id":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://ansol.com.ar/"},{"@type":"ListItem","position":2,"name":"Clausuraron el Mercado Solidario de Bonpland"}]},{"@type":["Article","BlogPosting"],"@id":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/#article","isPartOf":{"@id":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/#webpage"},"author":{"@id":"https://ansol.com.ar/#/schema/person/204626d6b7fec677f7b35c3e0b2a919b"},"headline":"Clausuraron el Mercado Solidario de Bonpland","datePublished":"2022-03-25T13:38:20+00:00","dateModified":"2022-03-25T13:38:32+00:00","mainEntityOfPage":{"@id":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/#webpage"},"wordCount":426,"publisher":{"@id":"https://ansol.com.ar/#organization"},"image":{"@id":"https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/#primaryimage"},"thumbnailUrl":"https://ansol.com.ar/wp-content/uploads/2022/03/FOfAS1gXEAAGxpC.jpg","keywords":["galería"],"articleSection":["Consumo","Popular"],"inLanguage":"es"},{"@type":"Person","@id":"https://ansol.com.ar/#/schema/person/204626d6b7fec677f7b35c3e0b2a919b","name":"Editor Ansol","image":{"@type":"ImageObject","@id":"https://ansol.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f0a3df08cf00308faa30e10c65e1009d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f0a3df08cf00308faa30e10c65e1009d?s=96&d=mm&r=g","caption":"Editor Ansol"},"url":"https://ansol.com.ar/author/editor_ansol/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; Feed" href="https://ansol.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; Feed de los comentarios" href="https://ansol.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; Comentario Clausuraron el Mercado Solidario de Bonpland del feed" href="https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-19916817-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ansol.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ansol.com.ar is managing ads with Advanced Ads 1.31.1 – https://wpadvancedads.com/ --><script id="ansol-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ansol.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://ansol.com.ar/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.25' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://ansol.com.ar/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://ansol.com.ar/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://ansol.com.ar/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://ansol.com.ar/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://ansol.com.ar/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://ansol.com.ar/wp-content/themes/covernews/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://ansol.com.ar/wp-content/themes/bs-covernews-child/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://ansol.com.ar/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ansol.com.ar/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://ansol.com.ar/wp-content/themes/covernews/assets/slick/css/slick.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://ansol.com.ar/wp-content/themes/bs-covernews-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.38' type='text/css' media='all' />
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/ansol.com.ar","hash_tracking":"true","ua":"UA-19916817-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.4' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<link rel="https://api.w.org/" href="https://ansol.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://ansol.com.ar/wp-json/wp/v2/posts/24317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ansol.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ansol.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://ansol.com.ar/?p=24317' />
<link rel="alternate" type="application/json+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2F2022%2F03%2F25%2Fclausuraron-el-mercado-solidario-de-bonpland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2F2022%2F03%2F25%2Fclausuraron-el-mercado-solidario-de-bonpland%2F&#038;format=xml" />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); opacity:1; background-color: #2a3a97;}#mysticky-nav.wrapfixed .myfixed{ background-color: #2a3a97; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav.wrapfixed ul li.menu-item a { color: #ffffff;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			<link rel="pingback" href="https://ansol.com.ar/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

                    @media (min-width: 768px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 730px;
            }
        }
        @media (min-width: 992px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 950px;
            }
        }
        @media only screen and (min-width: 1401px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1180px;
            }
        }
        @media only screen and (min-width: 1200px) and (max-width: 1400px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1160px;
            }
        }
        @media (min-width: 1680px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                /* max-width: 1600px; */
            }
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1580px;
            }
        }
        
        


        </style>
        <link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-24317 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left elementor-default elementor-kit-23356 aa-prefix-ansol-">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row" style="display:flex;">
                        <div class="col-md-4 content-logo">
                            <div class="site-branding">
                                <a href="https://ansol.com.ar/" class="custom-logo-link" rel="home"><img width="1298" height="731" src="https://ansol.com.ar/wp-content/uploads/2021/12/Ansol_logo-01-1.svg" class="custom-logo" alt="Ansol" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://ansol.com.ar/"
                                           rel="home">Ansol</a>
                                    </p>
                                
                                                                    <p class="site-description">Agencia de Noticias Solidarias</p>
                                                            </div>
                                                       
                        </div>
                         
                        <div class="col-md-4 content-mr" style="display: flex;flex-direction: row;justify-content: flex-end;align-content: center;flex-wrap: wrap;">
                        
                        <!-- 
                                                    -->

<div class="audio">
<audio src="https://ansol.com.ar/redactor/audio/noticia.mp3" controls="controls" type="audio/mpeg" preload="preload">
Micro Radial - Este es un elemento de audio no soportado por tu navegador, prueba con otro.
<track>Micro Radial</track>
</audio>
<span class="audio-text"> Las noticias de la Economía Social de la semana</span>
</div>
    
                       </div>
                        
             <div class="col-md-4 colright content-social" style="display: flex;flex-direction: column; align-items: flex-end; justify-content: center;">
                       
                        <div class="fila-1">                       
				<div class="staff"><a href="/staff"> STAFF </a> / <a href="/contacto"> CONTACTO </a> </div>
			</div>
                       
                       <div class="fila-2">
                       		<div class="social-navigation">	
					<div class="caja-icono">   
					       	<a href="https://www.facebook.com/AnSOLNoticias/" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg"></a>
					       	<a href="https://www.instagram.com/ansolnoticias/" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg"></a>
					       	<a href="https://twitter.com/ansolnoticias" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg"></a>
					       	<a href="https://www.youtube.com/user/AnsolVideos" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg"></a>
					       	<a href="https://soundcloud.com/user-705891626" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg"></a>
					       	<a href="https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg"></a>					       	
					       	

			       		</div>
		                </div>
                       </div>                       
             </div>
                        
                    </div>
                </div>
            </div>
            
            
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú primario</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                            <a href="https://ansol.com.ar/" class="custom-logo-link" rel="home"><img width="1298" height="731" src="https://ansol.com.ar/wp-content/uploads/2021/12/Ansol_logo-01-1.svg" class="custom-logo" alt="Ansol" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://ansol.com.ar/"
                                   rel="home">Ansol</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-23645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23645"><a href="https://ansol.com.ar/category/campo/">CAMPO</a></li>
<li id="menu-item-23646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23646"><a href="https://ansol.com.ar/category/cultura/">CULTURA Y EDUCACIÓN</a></li>
<li id="menu-item-23647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23647"><a href="https://ansol.com.ar/category/economia/">ECONOMÍA Y FINANZAS</a></li>
<li id="menu-item-23649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23649"><a href="https://ansol.com.ar/category/especiales/">ESPECIALES</a></li>
<li id="menu-item-23756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23756"><a href="https://ansol.com.ar/category/genero/">GÉNERO</a></li>
<li id="menu-item-23648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23648"><a href="https://ansol.com.ar/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-23758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23758"><a href="https://ansol.com.ar/category/mutualismo/">MUTUALISMO</a></li>
<li id="menu-item-23732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a href="https://ansol.com.ar/category/publicas/">PÚBLICAS</a></li>
<li id="menu-item-23757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23757"><a href="https://ansol.com.ar/category/recuperadas/">RECUPERADAS</a></li>
<li id="menu-item-23650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23650"><a href="https://ansol.com.ar/category/salud/">SALUD</a></li>
</ul></div>                                </div>
                                
                                
                                
                             
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://ansol.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>                                  
</div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="em-breadcrumbs font-family-1 covernews-breadcrumbs">
            <div class="row">
                <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://ansol.com.ar/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ansol.com.ar/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ansol.com.ar/2022/03/" itemprop="item"><span itemprop="name">marzo</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ansol.com.ar/2022/03/25/" itemprop="item"><span itemprop="name">25</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/" itemprop="item"><span itemprop="name">Clausuraron el Mercado Solidario de Bonpland</span></a><meta itemprop="position" content="5" /></li></ul></div>            </div>
        </div>
                <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-24317" class="af-single-article post-24317 post type-post status-publish format-standard has-post-thumbnail hentry category-consumo category-popular tag-galeria-5">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/consumo/" alt="Ver todas las publicaciones en Consumo"> 
                                 Consumo
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/popular/" alt="Ver todas las publicaciones en Popular"> 
                                 Popular
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Clausuraron el Mercado Solidario de Bonpland</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    25 marzo, 2022            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="683" src="https://ansol.com.ar/wp-content/uploads/2022/03/FOfAS1gXEAAGxpC-1024x683.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2022/03/FOfAS1gXEAAGxpC-1024x683.jpg 1024w, https://ansol.com.ar/wp-content/uploads/2022/03/FOfAS1gXEAAGxpC-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/03/FOfAS1gXEAAGxpC-768x512.jpg 768w, https://ansol.com.ar/wp-content/uploads/2022/03/FOfAS1gXEAAGxpC.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
    
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2F2022%2F03%2F25%2Fclausuraron-el-mercado-solidario-de-bonpland%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Clausuraron%20el%20Mercado%20Solidario%20de%20Bonpland&url=https%3A%2F%2Fansol.com.ar%2F2022%2F03%2F25%2Fclausuraron-el-mercado-solidario-de-bonpland%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Clausuraron%20el%20Mercado%20Solidario%20de%20Bonpland https%3A%2F%2Fansol.com.ar%2F2022%2F03%2F25%2Fclausuraron-el-mercado-solidario-de-bonpland%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:70px;height:35px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://ansol.com.ar/2022/03/25/clausuraron-el-mercado-solidario-de-bonpland/', 'Clausuraron%20el%20Mercado%20Solidario%20de%20Bonpland', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<h4 id="se-trata-del-espacio-ubicado-en-el-barrio-de-palermo-el-cual-fue-clausurado-el-martes-por-autoridades-del-gobierno-de-caba-vamos-a-exigir-que-nos-den-una-respuesta-este-mercado-es-una-experiencia-unica">Se trata del espacio ubicado en el barrio de Palermo, el cual fue clausurado el martes por autoridades del gobierno de CABA: «Vamos a exigir que nos den una respuesta, este mercado es una experiencia única».</h4>



<p><strong>25 de marzo de 2022, CABA (Ansol).- </strong> La Agencia Gubernamental de Control (AGC) del gobierno de La Ciudad clausuró el Mercado de economía solidaria de Bonpland, en el que conviven alrededor de 10 cooperativas que se encargan de producir y distribuir alimentos saludables en la zona.</p>



<p>Se trata del espacio ubicado en Bonpland al 1660, en el barrio de Palermo, al cual las autoridades sanitarias ingresaron sin ninguna presentación previa ni dando a conocer sus credenciales y cerraron el local con el argumento de que los vecinos denunciaron el lugar por falta de higiene. </p>



<p>A raíz de esta situación, Ignacio Alonso, el secretario de la cooperadora del mercado solidario, en conversación con <strong>Ansol </strong>relató como fueron los hechos: «Circuló un comunicado de la AGC diciendo que nadie los recibió y eso es mentira, fuí yo quién las recibió con mi nombre, apellido y DNI que fue anotado por las inspectoras».</p>



<p>Este espacio es el primer mercado público recuperado en la Ciudad de Buenos Aires, opera desde el 2007 y sentó un precedente en la zona sobre la producción y consumo de bienes que cuidan el medio ambiente, respetan las pautas del Comercio Justo y fomentan la autogestión del trabajo: «Es una experiencia única, es un mercado de la economía social en pleno Palermo, autogestionado por las organizaciones y un espacio que da la posibilidad a cientos de familias productoras de todo el país que de otra manera no llegarían al consumidor».</p>



<p>Desde la Mesa de Organizaciones que forman parte del Mercado convocaron a movilizarse en defensa del local este viernes y sábado para repudiar la decisión del gobierno de La Ciudad y decirle “No” a la clausura del mercado de economía solidaria de Bonpland.</p>



<p>En esta línea durante el viernes y sábado desde las 10 de la mañana hasta las 20 hs en la puerta del mercado se estarán brindando talleres de huerta, espacios de lectura y feria en la calle junto a los vecinos para exigir una respuesta: «El Estado se tiene que hacer cargo, tenemos que visibilizar que existen pequeñas producciones artesanales, muchas veces son más cuidadas que la producción industrial. Nosotros vamos a pelear como lo hicimos siempre y lo seguiremos haciendo», concluyó el secretario. </p>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://ansol.com.ar/tag/galeria-5/" rel="tag">galería</a></span>
            </div>
                            </div><!-- .entry-content -->



                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">

                            <h3 class="related-title">                    
                    Más Noticias                </h3>
                    <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://ansol.com.ar/2022/03/11/el-combustible-casi-10-mas-caro-en-el-interior-del-pais/">
                                            <img width="300" height="200" src="https://ansol.com.ar/wp-content/uploads/2022/03/fuel-economy-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://ansol.com.ar/wp-content/uploads/2022/03/fuel-economy-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/03/fuel-economy-768x512.jpg 768w, https://ansol.com.ar/wp-content/uploads/2022/03/fuel-economy.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/consumo/" alt="Ver todas las publicaciones en Consumo"> 
                                 Consumo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://ansol.com.ar/2022/03/11/el-combustible-casi-10-mas-caro-en-el-interior-del-pais/">
                                        <strong>El combustible, casi 10% más caro en el interior del país</strong>                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 marzo, 2022            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://ansol.com.ar/2022/03/03/comenzo-la-olla-popular-en-el-obelisco/">
                                            <img width="300" height="200" src="https://ansol.com.ar/wp-content/uploads/2022/03/615dcd177e6cc_800x533-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://ansol.com.ar/wp-content/uploads/2022/03/615dcd177e6cc_800x533-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2022/03/615dcd177e6cc_800x533-768x512.jpg 768w, https://ansol.com.ar/wp-content/uploads/2022/03/615dcd177e6cc_800x533.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/popular/" alt="Ver todas las publicaciones en Popular"> 
                                 Popular
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://ansol.com.ar/2022/03/03/comenzo-la-olla-popular-en-el-obelisco/">
                                        Comenzó la olla popular en el Obelisco                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 marzo, 2022            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://ansol.com.ar/2022/02/23/potenciar-trabajo-las-capacitaciones-llegan-al-sector-televisivo/">
                                            <img width="300" height="183" src="https://ansol.com.ar/wp-content/uploads/2022/02/FMSfNlIWYAAAURC-300x183.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://ansol.com.ar/wp-content/uploads/2022/02/FMSfNlIWYAAAURC-300x183.jpeg 300w, https://ansol.com.ar/wp-content/uploads/2022/02/FMSfNlIWYAAAURC-768x468.jpeg 768w, https://ansol.com.ar/wp-content/uploads/2022/02/FMSfNlIWYAAAURC.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://ansol.com.ar/category/popular/" alt="Ver todas las publicaciones en Popular"> 
                                 Popular
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://ansol.com.ar/2022/02/23/potenciar-trabajo-las-capacitaciones-llegan-al-sector-televisivo/">
                                        <strong>Potenciar Trabajo: las capacitaciones llegan al sector televisivo</strong>                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    23 febrero, 2022            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                   </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="block-2" class="widget covernews-widget widget_block"><iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/vLdOrrRxi-I" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="micro-radial">
	<h3>¿Escuchaste el <br><a href="https://ansol.com.ar/radios"><b class="micro">Micro Radial</b> </a> <br> de Ansol?</h3>
	<p>
		Disponible en:
	</p>
<div class="cont-icon">
	<a href="https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r">
		<img class="icon-w" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg" alt="Spotify Podcasts" target="_blank">
	</a>
	<a href="https://soundcloud.com/user-705891626">
		<img class="icon-w" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg" alt="SoundCloud" target="_blank">
	</a>

	</div>
	
</div></div></div><div id="block-4" class="widget covernews-widget widget_block">
<h2 id="etiquetas">Etiquetas</h2>
</div><div id="cool_tag_cloud-4" class="widget covernews-widget widget_cool_tag_cloud"><h2 class="widget-title widget-title-1"><span>Tags</span></h2><div class="cool-tag-cloud"><div class="ctcblack"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://ansol.com.ar/tag/galeria-5/" class="tag-cloud-link tag-link-1663 ctc-active tag-link-position-1" style="font-size: 10px;">galería</a></div></div></div></div></div><div id="block-3" class="widget covernews-widget widget_block"><p><!--JB Tracker--> <script type="text/javascript"> var _paq = _paq || []; (function(){ if(window.apScriptInserted) return; _paq.push(['clientToken', 'P%2bsIjEMd6oQ%3d']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://prod.benchmarkemail.com/tracker.bundle.js'; s.parentNode.insertBefore(g,s); window.apScriptInserted=true;})(); </script> <!--/JB Tracker--> <!-- BEGIN: Benchmark Email Signup Form Code --><br>
<script type="text/javascript" id="lbscript1613907" src="https://lb.benchmarkemail.com//es/code/lbformnew.js?mFcQnoBFKMRyAmsXz%252FTT%252F7J25jqXIyRIoMOTzjkcHi1gqs6xlKyNIQ%253D%253D"></script><noscript>Please enable JavaScript </noscript></p>
<div align="center" style="padding-top:5px;font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;"><a href="//www.benchmarkemail.com/es" target="_new" style="text-decoration:none;font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;">Servicios de Email Marketing</a> por Benchmark</div>
<p>
<!-- END: Benchmark Email Signup Form Code --></p></div><div id="block-6" class="widget covernews-widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.merlo.gob.ar/tramites/"><img loading="lazy" width="1024" height="1024" src="https://ansol.com.ar/wp-content/uploads/2022/01/M4195_Posts_Guia_de_Tramites-fb-1024x1024.png" alt="" class="wp-image-23862" srcset="https://ansol.com.ar/wp-content/uploads/2022/01/M4195_Posts_Guia_de_Tramites-fb-1024x1024.png 1024w, https://ansol.com.ar/wp-content/uploads/2022/01/M4195_Posts_Guia_de_Tramites-fb-300x300.png 300w, https://ansol.com.ar/wp-content/uploads/2022/01/M4195_Posts_Guia_de_Tramites-fb-150x150.png 150w, https://ansol.com.ar/wp-content/uploads/2022/01/M4195_Posts_Guia_de_Tramites-fb-768x768.png 768w, https://ansol.com.ar/wp-content/uploads/2022/01/M4195_Posts_Guia_de_Tramites-fb.png 1250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</div><div id="block-12" class="widget covernews-widget widget_block">
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<a class="twitter-timeline" data-width="640" data-height="960" data-dnt="true" href="https://twitter.com/ansolnoticias?ref_src=twsrc%5Etfw">Tweets by ansolnoticias</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</div><div id="block-13" class="widget covernews-widget widget_block">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-container-623ebac52f4bd wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"></div>
</div>
</div></div>
</div>
</div>
</div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="block-7" class="widget covernews-widget widget_block">
<h2 id="nuestros-datos"> Nuestros Datos </h2>
</div><div id="text-2" class="widget covernews-widget widget_text">			<div class="textwidget"><img style="width: 97px; margin-bottom: 10px;" src="https://ansol.com.ar/wp-content/uploads/2018/10/ansoool-banc-01.png"/><br>
<span>
<p style="font-size: 0.7em"> Coordinación: Rodrigo Franco.
Agencia de Noticias ANSOL - Perón 3390. C.P. 1198 - C.A.B.A. - Argentina. <br />Teléfono: (54-11) 3249-6656 | Mail: rfranco@ansol.com.ar | Copyright 2018 | Propietario: Cooperativa de Trabajo Proyecto Coopar Ltda. </p>
</span></div>
		</div><div id="block-8" class="widget covernews-widget widget_block"><div class="fila-2">
<div class="social-navigation">
<div class="caja-icono">
<a href="https://www.facebook.com/AnSOLNoticias/" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-01.svg"></a><br>
					       	<a href="https://www.instagram.com/ansolnoticias/" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-02.svg"></a><br>
					       	<a href="https://twitter.com/ansolnoticias" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-03.svg"></a><br>
					       	<a href="https://www.youtube.com/user/AnsolVideos" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-04.svg"></a><br>
					       	<a href="https://soundcloud.com/user-705891626" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-05.svg"></a><br>
					       	<a href="https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r" target="_blank"><img class="icono" src="https://ansol.com.ar/wp-content/uploads/2021/10/RRSS-06.svg"></a>
</div>
</div>
</div></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="block-11" class="widget covernews-widget widget_block">
<h2 id="nuestro-whatsapp"> Nuestro Whatsapp </h2>
</div><div id="block-10" class="widget covernews-widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://ansol.com.ar/wp-content/uploads/2021/12/QR_ansol_wapp-1.png" alt="" class="wp-image-23619" width="114" height="114" srcset="https://ansol.com.ar/wp-content/uploads/2021/12/QR_ansol_wapp-1.png 300w, https://ansol.com.ar/wp-content/uploads/2021/12/QR_ansol_wapp-1-150x150.png 150w" sizes="(max-width: 114px) 100vw, 114px" /></figure>
</div><div id="block-9" class="widget covernews-widget widget_block"><div class="fila-1">
<div class="staff-footer">
<a href="/staff"> STAFF </a> / <a href="/contacto"> CONTACTO </a> </div>
</div></div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">

			<div class="textfooter"> Copyright © Todos los derechos reservados. Diseñado por <a href="https://proyectowow.com.ar" target="_blank">Proyecto WOW </a> y <a href="https://bantics.com.ar" target="_blank"> Bantics Coop </a></div>
                    <!--                                             Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                    -->
                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://ansol.com.ar/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "17e9dc60f3", post_id : 24317 } ); } ); /* ]]> */</script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><style>.wp-container-623ebac52f4bd .alignleft { float: left; margin-right: 2em; }.wp-container-623ebac52f4bd .alignright { float: right; margin-left: 2em; }</style><script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ansol.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.5.8' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":"#site-navigation","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"fade","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.5.8' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.0' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-18 04:58:06+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.0' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.9' id='slick-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.9' id='bootstrap-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.9' id='matchheight-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.9' id='marquee-js'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/covernews/assets/script.js?ver=5.9' id='covernews-script-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://ansol.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.38' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld-4rodAAAAAKvk758qvwWnPBR5nUrYcCTB8u7e","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.5' id='wpcf7-recaptcha-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader56344";
                                        c.src = "//scripts.cleverwebserver.com/4579897252fd6d1afe1ff6b4313db6ce.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                            
</body>
</html>
