<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://ansol.com.ar/xmlrpc.php">
<title>Buenos Aires: el gobierno financiará diez proyectos tecnológicos de cooperativas y MiPyMES - Ansol</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Agencia de Noticias Solidarias"/>
<link rel="canonical" href="https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buenos Aires: el gobierno financiará diez proyectos tecnológicos de cooperativas y MiPyMES - Ansol" />
<meta property="og:description" content="Agencia de Noticias Solidarias" />
<meta property="og:url" content="https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/" />
<meta property="og:site_name" content="Ansol" />
<meta property="article:publisher" content="https://www.facebook.com/AnSOLNoticias/" />
<meta property="article:tag" content="galeria" />
<meta property="article:section" content="TECNOLOGÍA" />
<meta property="article:published_time" content="2021-12-13T10:34:21+00:00" />
<meta property="article:modified_time" content="2021-12-13T17:20:35+00:00" />
<meta property="og:updated_time" content="2021-12-13T17:20:35+00:00" />
<meta property="fb:app_id" content="951414765193643" />
<meta property="og:image" content="https://ansol.com.ar/wp-content/uploads/2021/12/pymes-tecnologicas.jpg" />
<meta property="og:image:secure_url" content="https://ansol.com.ar/wp-content/uploads/2021/12/pymes-tecnologicas.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Agencia de Noticias Solidarias" />
<meta name="twitter:title" content="Buenos Aires: el gobierno financiará diez proyectos tecnológicos de cooperativas y MiPyMES - Ansol" />
<meta name="twitter:image" content="https://ansol.com.ar/wp-content/uploads/2021/12/pymes-tecnologicas.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ansol.com.ar/#organization","name":"Ansol","url":"https://ansol.com.ar/","sameAs":["https://www.facebook.com/AnSOLNoticias/"],"logo":{"@type":"ImageObject","@id":"https://ansol.com.ar/#logo","url":"https://ansol.com.ar/wp-content/uploads/2018/10/Ansol_-01.png","width":147,"height":41,"caption":"Ansol"},"image":{"@id":"https://ansol.com.ar/#logo"}},{"@type":"WebSite","@id":"https://ansol.com.ar/#website","url":"https://ansol.com.ar/","name":"Ansol","publisher":{"@id":"https://ansol.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ansol.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/#primaryimage","url":"https://ansol.com.ar/wp-content/uploads/2021/12/pymes-tecnologicas.jpg","width":780,"height":420},{"@type":"WebPage","@id":"https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/#webpage","url":"https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/","inLanguage":"es","name":"Buenos Aires: el gobierno financiar\u00e1 diez proyectos tecnol\u00f3gicos de cooperativas y MiPyMES - Ansol","isPartOf":{"@id":"https://ansol.com.ar/#website"},"primaryImageOfPage":{"@id":"https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/#primaryimage"},"datePublished":"2021-12-13T10:34:21+00:00","dateModified":"2021-12-13T17:20:35+00:00","description":"Agencia de Noticias Solidarias"},{"@type":"Article","@id":"https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/#article","isPartOf":{"@id":"https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/#webpage"},"author":{"@id":"https://ansol.com.ar/#/schema/person/55ef7b55215bc66bde972557b223a433"},"headline":"Buenos Aires: el gobierno financiar\u00e1 diez proyectos tecnol\u00f3gicos de cooperativas y MiPyMES","datePublished":"2021-12-13T10:34:21+00:00","dateModified":"2021-12-13T17:20:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/#webpage"},"publisher":{"@id":"https://ansol.com.ar/#organization"},"image":{"@id":"https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/#primaryimage"},"keywords":"galeria","articleSection":"TECNOLOG\u00cdA"},{"@type":["Person"],"@id":"https://ansol.com.ar/#/schema/person/55ef7b55215bc66bde972557b223a433","name":"Daniela Levy Hara","image":{"@type":"ImageObject","@id":"https://ansol.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/91a0b3be05e084e1a77f7a11a4732475?s=96&d=mm&r=g","caption":"Daniela Levy Hara"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; Feed" href="https://ansol.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; RSS de los comentarios" href="https://ansol.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; Buenos Aires: el gobierno financiará diez proyectos tecnológicos de cooperativas y MiPyMES RSS de los comentarios" href="https://ansol.com.ar/2021/12/13/buenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ansol.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ansol.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='donmhico-insert-giphy-block-css'  href='https://ansol.com.ar/wp-content/plugins/insert-giphy-block/style.css?ver=1607999175' type='text/css' media='all' />
<link rel='stylesheet' id='sirvelia-blocks-css'  href='https://ansol.com.ar/wp-content/plugins/embed-gfycat-block/assets/css/blocks.style.css?ver=1614615869' type='text/css' media='all' />
<link rel='stylesheet' id='cfc_style-css'  href='https://ansol.com.ar/wp-content/plugins/cf7-customizer/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://ansol.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://ansol.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='smu-widget-stylesheet-css'  href='https://ansol.com.ar/wp-content/plugins/sign-me-up/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%7CFira+Sans+Extra+Condensed%3A400%2C500%7CFira+Sans+Condensed%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://ansol.com.ar/wp-content/themes/vlog/assets/css/min.css?ver=2.0.2' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://ansol.com.ar/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-cfc-css'  href='https://ansol.com.ar/wp-content/uploads/titan-framework-cfc-css.css?ver=5.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://ansol.com.ar/wp-content/plugins/visualcomposer/public/dist/front.bundle.css?ver=28.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/embed-gfycat-block/assets/js/frontend.blocks.js?ver=1614615869'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/cf7-customizer/assets/js/custom.min.js?ver=5.0.14'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/sign-me-up/assets/js/lib/jquery.validation/1.13.1/jquery.validate.js?ver=5.0.14'></script>
<link rel='https://api.w.org/' href='https://ansol.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ansol.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ansol.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.14" />
<link rel='shortlink' href='https://ansol.com.ar/?p=23249' />
<link rel="alternate" type="application/json+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2F2021%2F12%2F13%2Fbuenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2F2021%2F12%2F13%2Fbuenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes%2F&#038;format=xml" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19916817-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/><link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* widget suscripcion */
#custom_html-2{
background-color: #3258a2;
}
#custom_html-2 input{
background-color: white;
}
#custom_html-2 input[type=submit]{
background-color: #eb5b4d;
}
#custom_html-2 label{
color: white;
}
#custom_html-2 .widget-title span{
	color: white;
}

/* elimina imagen destacada columna*/
.category-columna .vlog-cover-bg{
	display: none;
}

.destacada {
	display: none !important;
}

/* Espacio Microradial */

#custom_html-3 {
	display:none;
}

.page-id-14054 #custom_html-3 {
	     display: block;
    text-align: center;
    background-image: url(https://scoopindustries.com/wp-content/uploads/2016/05/Podcast-background.jpg);
    background-size: cover;
    background-color: #aac7ff;
    background-blend-mode: multiply;
        background-position-x: -241px;
    background-position-y: 396px;
    padding: 15px;
}

.page-id-14054 #custom_html-3 h3 {
	color: #FFF;
	font-size: 24px;
}

.page-id-14054 #custom_html-3  .textwidget {
	    border: 1px solid #FFF;
    padding: 42px;
}

.page-id-14054 #custom_html-3 p {
	color: #FFF;
	margin: 39px 0 0 0;
}
.page-id-14054 #custom_html-3 ul li {
    margin-bottom: 11px;
    display: inline-block;
    margin-right: 10px;
	  margin-left: 10px;
}


.page-id-14054 #custom_html-3 ul li img {
 transition: all .25s ease-in-out;
    -moz-transition: all .25s ease-in-out;
    -webkit-transition: all .25s ease-in-out;
	
}

.page-id-14054 #custom_html-3 ul li img:hover {
    filter: invert(100%);
}


.page-id-14054 #custom_html-3 ul {
	margin: 0 auto;
	text-align: center;
	    margin-bottom: 20px;
    margin-top: 15px;
}

.vlog-site-header .vlog-main-nav li a {
	font-size: 1.2rem;
}

#menu-item-15119 a {
	color: #3258a2;
}

.vlog-header-bottom .vlog-main-nav>li>a {
	padding: 19px 15px;
}		</style>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19916817-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->	
</head>

<body class="post-template-default single single-post postid-23249 single-format-standard vcwb unknown">

	    
                
                
        <header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
            
            <div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://ansol.com.ar/" rel="home"><img class="vlog-logo" src="https://ansol.com.ar/wp-content/uploads/2018/10/ansol1-01.png" alt="Ansol" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
									</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-ansol1" class="vlog-main-nav vlog-menu"><li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://ansol.com.ar/politicas-publicas/">POLÍTICAS PÚBLICAS</a><li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://ansol.com.ar/economia-popular/">ECON. POPULAR</a><li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://ansol.com.ar/campo/">CAMPO</a><li id="menu-item-22702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22702 vlog-mega-menu menu-item-has-children"><a href="https://ansol.com.ar/category/economia/">ECONOMÍA</a><ul class="sub-menu"><li class="vlog-menu-posts">
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-3 col-md-12 col-sm-12 col-xs-12 post-23108 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
				    <div class="row">

				        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5">
				            				                <div class="entry-image">
				                <a href="https://ansol.com.ar/2021/11/18/una-familia-necesita-30-mil-pesos-para-evitar-la-indigencia/" title="Una familia necesita 30 mil pesos para evitar la indigencia">
				                   	<img width="83" height="55" src="https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-83x55.jpg" class="attachment-vlog-lay-h size-vlog-lay-h wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-264x178.jpg 264w" sizes="(max-width: 83px) 100vw, 83px" />				                </a>
				                </div>
				            				        </div>

				        <div class="col-lg-7  col-md-7 col-sm-7 col-xs-7 no-left-padding">

				            <div class="entry-header">
				                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/11/18/una-familia-necesita-30-mil-pesos-para-evitar-la-indigencia/">Una familia necesita 30 mil pesos para evitar la indigencia</a></h2>				            </div>

				        </div>
				    </div>
				</article>

			
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-3 col-md-12 col-sm-12 col-xs-12 post-22965 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
				    <div class="row">

				        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5">
				            				                <div class="entry-image">
				                <a href="https://ansol.com.ar/2021/11/05/santa-fe-mas-de-30-cooperativas-participaron-de-la-ronda-vincular/" title="Santa Fé: Más de 30 cooperativas participaron de la Ronda VinculAr">
				                   	<img width="83" height="55" src="https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-83x55.jpeg" class="attachment-vlog-lay-h size-vlog-lay-h wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-264x178.jpeg 264w" sizes="(max-width: 83px) 100vw, 83px" />				                </a>
				                </div>
				            				        </div>

				        <div class="col-lg-7  col-md-7 col-sm-7 col-xs-7 no-left-padding">

				            <div class="entry-header">
				                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/11/05/santa-fe-mas-de-30-cooperativas-participaron-de-la-ronda-vincular/">Santa Fé: Más de 30 cooperativas participaron de la Ronda VinculAr</a></h2>				            </div>

				        </div>
				    </div>
				</article>

			
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-3 col-md-12 col-sm-12 col-xs-12 post-22891 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-popular">
				    <div class="row">

				        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5">
				            				                <div class="entry-image">
				                <a href="https://ansol.com.ar/2021/11/02/doble-impacto-se-lanzo-el-primer-programa-de-compre-inter-cooperativo/" title="Doble Impacto: Se lanzó el primer programa de compre inter cooperativo">
				                   	<img width="83" height="55" src="https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-83x55.jpg" class="attachment-vlog-lay-h size-vlog-lay-h wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-768x512.jpg 768w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-1024x683.jpg 1024w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-264x178.jpg 264w" sizes="(max-width: 83px) 100vw, 83px" />				                </a>
				                </div>
				            				        </div>

				        <div class="col-lg-7  col-md-7 col-sm-7 col-xs-7 no-left-padding">

				            <div class="entry-header">
				                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/11/02/doble-impacto-se-lanzo-el-primer-programa-de-compre-inter-cooperativo/">Doble Impacto: Se lanzó el primer programa de compre inter cooperativo</a></h2>				            </div>

				        </div>
				    </div>
				</article>

			
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-3 col-md-12 col-sm-12 col-xs-12 post-22720 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
				    <div class="row">

				        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5">
				            				                <div class="entry-image">
				                <a href="https://ansol.com.ar/2021/10/14/una-familia-necesita-casi-29-mil-pesos-para-evitar-la-indigencia/" title="Una familia necesita casi 29 mil pesos para evitar la indigencia">
				                   	<img width="83" height="55" src="https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-83x55.png" class="attachment-vlog-lay-h size-vlog-lay-h wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-83x55.png 83w, https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-76x50.png 76w, https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-123x82.png 123w, https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-125x83.png 125w, https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-264x178.png 264w" sizes="(max-width: 83px) 100vw, 83px" />				                </a>
				                </div>
				            				        </div>

				        <div class="col-lg-7  col-md-7 col-sm-7 col-xs-7 no-left-padding">

				            <div class="entry-header">
				                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/10/14/una-familia-necesita-casi-29-mil-pesos-para-evitar-la-indigencia/">Una familia necesita casi 29 mil pesos para evitar la indigencia</a></h2>				            </div>

				        </div>
				    </div>
				</article>

			</li></ul><li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://ansol.com.ar/consumo/">CONSUMO</a><li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://ansol.com.ar/servicios/">SERVICIOS</a><li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://ansol.com.ar/educacion/">EDUCACIÓN</a><li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://ansol.com.ar/salud/">SALUD</a><li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://ansol.com.ar/ayuda-economica/">AYUDA ECONÓMICA</a><li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://ansol.com.ar/internacionales/">INTERNACIONAL</a><li id="menu-item-16290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16290"><a href="https://ansol.com.ar/videos/">VIDEOS</a><li id="menu-item-15119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15119"><a href="https://ansol.com.ar/especiales/">ESPECIALES</a><li id="vlog-menu-item-more" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="display: none"><a href="javascript:void(0)">&middot;&middot;&middot;</a><ul class="sub-menu"></ul></li></ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					
		<ul id="menu-vlog-social" class="vlog-soc-menu vlog-actions-social-list"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://www.facebook.com/AnSOLNoticias/"><span class="vlog-social-name">Facebook</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://twitter.com/ansolnoticias"><span class="vlog-social-name">Twitter</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="https://www.youtube.com/user/AnsolVideos"><span class="vlog-social-name">YouTube</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.instagram.com/ansolnoticias/"><span class="vlog-social-name">Instagram</span></a></li>
</ul>
			</ul>
	</div>
			</div>
		</div>
	</div>
</div>    
        </header>
    
            
        <div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://ansol.com.ar/" rel="home"><img class="vlog-logo-mini" src="https://ansol.com.ar/wp-content/uploads/2018/10/Ansol_-02.png" alt="Ansol" ></a></span>
</div>		
		<ul class="vlog-responsive-actions">
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://ansol.com.ar/" method="get"><input name="s" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>										</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-ansol1-1" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://ansol.com.ar/politicas-publicas/">POLÍTICAS PÚBLICAS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://ansol.com.ar/economia-popular/">ECON. POPULAR</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://ansol.com.ar/campo/">CAMPO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22702 vlog-mega-menu menu-item-has-children"><a href="https://ansol.com.ar/category/economia/">ECONOMÍA</a><ul class="sub-menu"><li class="vlog-menu-posts">
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-3 col-md-12 col-sm-12 col-xs-12 post-23108 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
				    <div class="row">

				        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5">
				            				                <div class="entry-image">
				                <a href="https://ansol.com.ar/2021/11/18/una-familia-necesita-30-mil-pesos-para-evitar-la-indigencia/" title="Una familia necesita 30 mil pesos para evitar la indigencia">
				                   	<img width="83" height="55" src="https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-83x55.jpg" class="attachment-vlog-lay-h size-vlog-lay-h wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2021/11/549456879_169057980_1706x960-264x178.jpg 264w" sizes="(max-width: 83px) 100vw, 83px" />				                </a>
				                </div>
				            				        </div>

				        <div class="col-lg-7  col-md-7 col-sm-7 col-xs-7 no-left-padding">

				            <div class="entry-header">
				                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/11/18/una-familia-necesita-30-mil-pesos-para-evitar-la-indigencia/">Una familia necesita 30 mil pesos para evitar la indigencia</a></h2>				            </div>

				        </div>
				    </div>
				</article>

			
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-3 col-md-12 col-sm-12 col-xs-12 post-22965 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
				    <div class="row">

				        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5">
				            				                <div class="entry-image">
				                <a href="https://ansol.com.ar/2021/11/05/santa-fe-mas-de-30-cooperativas-participaron-de-la-ronda-vincular/" title="Santa Fé: Más de 30 cooperativas participaron de la Ronda VinculAr">
				                   	<img width="83" height="55" src="https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-83x55.jpeg" class="attachment-vlog-lay-h size-vlog-lay-h wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.01.04-264x178.jpeg 264w" sizes="(max-width: 83px) 100vw, 83px" />				                </a>
				                </div>
				            				        </div>

				        <div class="col-lg-7  col-md-7 col-sm-7 col-xs-7 no-left-padding">

				            <div class="entry-header">
				                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/11/05/santa-fe-mas-de-30-cooperativas-participaron-de-la-ronda-vincular/">Santa Fé: Más de 30 cooperativas participaron de la Ronda VinculAr</a></h2>				            </div>

				        </div>
				    </div>
				</article>

			
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-3 col-md-12 col-sm-12 col-xs-12 post-22891 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-popular">
				    <div class="row">

				        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5">
				            				                <div class="entry-image">
				                <a href="https://ansol.com.ar/2021/11/02/doble-impacto-se-lanzo-el-primer-programa-de-compre-inter-cooperativo/" title="Doble Impacto: Se lanzó el primer programa de compre inter cooperativo">
				                   	<img width="83" height="55" src="https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-83x55.jpg" class="attachment-vlog-lay-h size-vlog-lay-h wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-768x512.jpg 768w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-1024x683.jpg 1024w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2021/11/IMG_9673-264x178.jpg 264w" sizes="(max-width: 83px) 100vw, 83px" />				                </a>
				                </div>
				            				        </div>

				        <div class="col-lg-7  col-md-7 col-sm-7 col-xs-7 no-left-padding">

				            <div class="entry-header">
				                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/11/02/doble-impacto-se-lanzo-el-primer-programa-de-compre-inter-cooperativo/">Doble Impacto: Se lanzó el primer programa de compre inter cooperativo</a></h2>				            </div>

				        </div>
				    </div>
				</article>

			
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-3 col-md-12 col-sm-12 col-xs-12 post-22720 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
				    <div class="row">

				        <div class="col-lg-5 col-md-5 col-sm-5 col-xs-5">
				            				                <div class="entry-image">
				                <a href="https://ansol.com.ar/2021/10/14/una-familia-necesita-casi-29-mil-pesos-para-evitar-la-indigencia/" title="Una familia necesita casi 29 mil pesos para evitar la indigencia">
				                   	<img width="83" height="55" src="https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-83x55.png" class="attachment-vlog-lay-h size-vlog-lay-h wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-83x55.png 83w, https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-76x50.png 76w, https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-123x82.png 123w, https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-125x83.png 125w, https://ansol.com.ar/wp-content/uploads/2021/10/canastabasica-alimentaria-264x178.png 264w" sizes="(max-width: 83px) 100vw, 83px" />				                </a>
				                </div>
				            				        </div>

				        <div class="col-lg-7  col-md-7 col-sm-7 col-xs-7 no-left-padding">

				            <div class="entry-header">
				                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/10/14/una-familia-necesita-casi-29-mil-pesos-para-evitar-la-indigencia/">Una familia necesita casi 29 mil pesos para evitar la indigencia</a></h2>				            </div>

				        </div>
				    </div>
				</article>

			</li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://ansol.com.ar/consumo/">CONSUMO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://ansol.com.ar/servicios/">SERVICIOS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://ansol.com.ar/educacion/">EDUCACIÓN</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://ansol.com.ar/salud/">SALUD</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://ansol.com.ar/ayuda-economica/">AYUDA ECONÓMICA</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://ansol.com.ar/internacionales/">INTERNACIONAL</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16290"><a href="https://ansol.com.ar/videos/">VIDEOS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15119"><a href="https://ansol.com.ar/especiales/">ESPECIALES</a></ul>				
	</div>

</div>
    	<div id="content" class="vlog-site-content">

	<article id="post-23249" class="post-23249 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-galeria">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				
<div data-cat="34" class="vlog-cover">
	<img width="780" height="420" src="https://ansol.com.ar/wp-content/uploads/2021/12/pymes-tecnologicas.jpg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/12/pymes-tecnologicas.jpg 780w, https://ansol.com.ar/wp-content/uploads/2021/12/pymes-tecnologicas-300x162.jpg 300w, https://ansol.com.ar/wp-content/uploads/2021/12/pymes-tecnologicas-768x414.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></div>				
								
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                																				    										
										
																				    <span class="entry-category"><a href="https://ansol.com.ar/category/tecnologia/" class="vlog-cat-34">TECNOLOGÍA</a></span>
										
						                <h1 class="entry-title">Buenos Aires: el gobierno financiará diez proyectos tecnológicos de cooperativas y MiPyMES</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 horas ago</span></div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">

						
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2F2021%2F12%2F13%2Fbuenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes%2F&amp;t=Buenos%20Aires%3A%20el%20gobierno%20financiar%C3%A1%20diez%20proyectos%20tecnol%C3%B3gicos%20de%20cooperativas%20y%20MiPyMES"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fansol.com.ar%2F2021%2F12%2F13%2Fbuenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes%2F&amp;text=Buenos%20Aires%3A%20el%20gobierno%20financiar%C3%A1%20diez%20proyectos%20tecnol%C3%B3gicos%20de%20cooperativas%20y%20MiPyMES"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="mailto:?subject=Buenos%20Aires%3A%20el%20gobierno%20financiar%C3%A1%20diez%20proyectos%20tecnol%C3%B3gicos%20de%20cooperativas%20y%20MiPyMES&amp;body=https%3A%2F%2Fansol.com.ar%2F2021%2F12%2F13%2Fbuenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes%2F" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="https://api.whatsapp.com/send?text=Buenos%20Aires%3A%20el%20gobierno%20financiar%C3%A1%20diez%20proyectos%20tecnol%C3%B3gicos%20de%20cooperativas%20y%20MiPyMES https%3A%2F%2Fansol.com.ar%2F2021%2F12%2F13%2Fbuenos-aires-el-gobierno-financiara-diez-proyectos-tecnologicos-de-cooperativas-y-mipymes%2F" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
	
	
	
<h4><strong>El Ministerio de Producción, Ciencia e Innovación Tecnológica Buenos Aires seleccionó diez planes de mejora digital provenientes de universidades públicas que fueron elaborados de manera conjunta con cooperativas y MiPyMES locales y destinará 19 millones de pesos en su realización.</strong><br></h4>



<p> <br><strong>12 de diciembre del 2021, CABA (Ansol).-</strong>  En el marco del programa “Transformación Digital Bonaerense”, del Ministerio de Producción, Ciencia e Innovación Tecnológica de la provincia, la Secretaría de Ciencia financiará diez proyectos realizados conjuntamente entre institutos universitario y cooperativas y MiPymes regionales, que tienen por objetivo la innovación tecnológica de los procesos productivos del sector. <br></p>



<p>Para ello, la provincia destinará 19 millones de pesos para la realización de las diez propuestas aceptadas por la convocatoria del programa, que se enfocó en las temáticas</p>



<p>de transformación digital y las tecnologías del paradigma 4.0, como automatización, digitalización y datos, transferencia de know-how, tecnologías inmersivas y manufactura asistida por computadora, entre otras.<br></p>



<p>Otro de los objetivos del programa es el fortalecimiento del vínculo entre el ámbito productivo provincial, específicamente entidades asociativas, y el sector universitario público dedicado a la ciencia y a la tecnología.&nbsp;<br></p>



<p>Las cooperativas y MiPyMEs implicadas en los proyectos desarrollan actividades industriales variadas como la metalmecánica, textil, calzado, bebidas, productos plásticos y de caucho, entre otras y algunas de las universidades que participan son la Universidad Nacional de Mar del Plata (UNMDP), la Universidad Nacional de La Plata (UNLP) y la Universidad Nacional de quilmes (UNQui).&nbsp;<br></p>



<p>Cada proyecto recibirá hasta dos millones de pesos para la adquisición de materiales necesarios para la realización del plan de innovación tecnológica y tendrán un año como plazo máximo para comenzar a ejecutar la propuesta.&nbsp;<br></p>

	
			<div class="meta-tags">
			<a href="https://ansol.com.ar/tag/galeria/" rel="tag">galeria</a>		</div>
	
	
</div>
						
						
	
	
		<nav class="vlog-prev-next-nav">

				
				
					<div class="vlog-next-link">
						<a href="https://ansol.com.ar/2021/11/26/fecooser-presento-un-proyecto-de-promocion-tecnologica-para-la-juventud/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">FECOOSER presentó un proyecto de promoción tecnológica para la juventud</span>
						</a>
					</div>

				
		</nav>

	
						
													<div id="vlog-author" class="vlog-author-box vlog-bg-box">

	<div class="vlog-author row">

		<div class="col-lg-2 col-md-3 col-sm-2 col-xs-12">
			<img alt='' src='https://secure.gravatar.com/avatar/91a0b3be05e084e1a77f7a11a4732475?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91a0b3be05e084e1a77f7a11a4732475?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo vlog-rounded-photo' height='140' width='140' />		</div>
		
		<div class="col-lg-10 col-md-9 col-sm-10 col-xs-12">
			
			<div class="vlog-mod-head"><div class="vlog-mod-title"><h4 class="h5 author-title">Daniela Levy Hara</h4></div></div>						<a href="https://ansol.com.ar/author/daniela-levy-hara/" class="vlog-button vlog-button-small">Ver todos los posts</a>		</div>

	</div>

</div>						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás pueda gustarte</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-23159 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	
	    <div class="entry-image">
	            <a href="https://ansol.com.ar/2021/11/26/fecooser-presento-un-proyecto-de-promocion-tecnologica-para-la-juventud/" title="FECOOSER presentó un proyecto de promoción tecnológica para la juventud" class=""  data-id="23159">
            <img width="232" height="130" src="https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-15.52.51-232x130.jpeg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-15.52.51-232x130.jpeg 232w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-15.52.51-768x428.jpeg 768w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-15.52.51-1104x621.jpeg 1104w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-15.52.51-366x205.jpeg 366w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-15.52.51-534x300.jpeg 534w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-15.52.51-165x92.jpeg 165w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-15.52.51-249x140.jpeg 249w, https://ansol.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-15.52.51-344x193.jpeg 344w" sizes="(max-width: 232px) 100vw, 232px" />            	                </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://ansol.com.ar/category/tecnologia/" class="vlog-cat-34">TECNOLOGÍA</a></span>
                
	    <h2 class="entry-title h5"><a href="https://ansol.com.ar/2021/11/26/fecooser-presento-un-proyecto-de-promocion-tecnologica-para-la-juventud/">FECOOSER presentó un proyecto de promoción tecnológica para la juventud</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-20866 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	
	    <div class="entry-image">
	            <a href="https://ansol.com.ar/2021/04/15/enacom-y-cooperativas-trabajan-en-proyectos-para-mejorar-la-conectividad-en-barrios-populares/" title="ENACOM y Cooperativas trabajan en proyectos para mejorar la conectividad en barrios populares" class=""  data-id="20866">
            <img width="232" height="130" src="https://ansol.com.ar/wp-content/uploads/2020/09/tendido-fibra-optica-enrollada-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/09/tendido-fibra-optica-enrollada-232x130.jpg 232w, https://ansol.com.ar/wp-content/uploads/2020/09/tendido-fibra-optica-enrollada-768x428.jpg 768w, https://ansol.com.ar/wp-content/uploads/2020/09/tendido-fibra-optica-enrollada-1104x621.jpg 1104w, https://ansol.com.ar/wp-content/uploads/2020/09/tendido-fibra-optica-enrollada-366x205.jpg 366w, https://ansol.com.ar/wp-content/uploads/2020/09/tendido-fibra-optica-enrollada-534x300.jpg 534w, https://ansol.com.ar/wp-content/uploads/2020/09/tendido-fibra-optica-enrollada-165x92.jpg 165w, https://ansol.com.ar/wp-content/uploads/2020/09/tendido-fibra-optica-enrollada-249x140.jpg 249w, https://ansol.com.ar/wp-content/uploads/2020/09/tendido-fibra-optica-enrollada-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />            	                </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://ansol.com.ar/category/tecnologia/" class="vlog-cat-34">TECNOLOGÍA</a></span>
                
	    <h2 class="entry-title h5"><a href="https://ansol.com.ar/2021/04/15/enacom-y-cooperativas-trabajan-en-proyectos-para-mejorar-la-conectividad-en-barrios-populares/">ENACOM y Cooperativas trabajan en proyectos para mejorar la conectividad en barrios populares</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-20822 post type-post status-publish format-standard has-post-thumbnail hentry category-campo category-tecnologia">
	
	    <div class="entry-image">
	            <a href="https://ansol.com.ar/2021/04/10/mas-de-100-productores-se-capacitaran-en-herramientas-digitales-de-comercializacion/" title="Más de 100 productores se capacitarán en herramientas digitales de comercialización" class=""  data-id="20822">
            <img width="232" height="130" src="https://ansol.com.ar/wp-content/uploads/2021/04/taller_inclusion_en_mercado_digital_-_copia-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/04/taller_inclusion_en_mercado_digital_-_copia-232x130.jpg 232w, https://ansol.com.ar/wp-content/uploads/2021/04/taller_inclusion_en_mercado_digital_-_copia-366x205.jpg 366w, https://ansol.com.ar/wp-content/uploads/2021/04/taller_inclusion_en_mercado_digital_-_copia-534x300.jpg 534w, https://ansol.com.ar/wp-content/uploads/2021/04/taller_inclusion_en_mercado_digital_-_copia-165x92.jpg 165w, https://ansol.com.ar/wp-content/uploads/2021/04/taller_inclusion_en_mercado_digital_-_copia-249x140.jpg 249w, https://ansol.com.ar/wp-content/uploads/2021/04/taller_inclusion_en_mercado_digital_-_copia-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />            	                </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://ansol.com.ar/category/campo/" class="vlog-cat-20">Campo</a>, <a href="https://ansol.com.ar/category/tecnologia/" class="vlog-cat-34">TECNOLOGÍA</a></span>
                
	    <h2 class="entry-title h5"><a href="https://ansol.com.ar/2021/04/10/mas-de-100-productores-se-capacitaran-en-herramientas-digitales-de-comercializacion/">Más de 100 productores se capacitarán en herramientas digitales de comercialización</a></h2>
	</div>
	    
	

	    

</article>			     				    </div>

			</div>
		</div>
	</div>


						
						

					</div>

											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="media_image-2" class="vlog-no-padding widget widget_media_image"><a href="https://informes.serviciosmerlo.online/publico/tasasGenerales/actual"><img width="300" height="300" src="https://ansol.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-12.57.55-300x300.jpeg" class="image wp-image-22857  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://ansol.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-12.57.55-300x300.jpeg 300w, https://ansol.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-12.57.55-150x150.jpeg 150w, https://ansol.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-12.57.55-768x768.jpeg 768w, https://ansol.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-12.57.55-1024x1024.jpeg 1024w, https://ansol.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-12.57.55.jpeg 1252w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="search-3" class="widget widget_search"><form class="vlog-search-form" action="https://ansol.com.ar/" method="get"><input name="s" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h5"><span>¡Seguinos!</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/AnSOLNoticias/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/ansolnoticias" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="mailto:%20info@ansol.com.ar" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://www.youtube.com/AnsolVideos" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  </ul>
		

		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>¡SUSCRIBITE A NUESTRO BOLETÍN!</span></h4><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-14898" method="post" data-id="14898" data-name="¡SUSCRIBITE!" ><div class="mc4wp-form-fields"><p>
    <label>Teléfono</label>
    <input type="tel" name="PHONE" placeholder="+54 9 11 ..." required />
</p>

<p>
	<label>Dirección de correo electrónico: </label>
	<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>

<p>
	<input type="submit" value="Suscrbirme" />
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1639426524" /><input type="hidden" name="_mc4wp_form_id" value="14898" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div><div id="media_image-4" class="widget widget_media_image"><a href="https://bit.ly/3mg00xb"><img width="300" height="250" src="https://ansol.com.ar/wp-content/uploads/2021/12/300x250-1-300x250.gif" class="image wp-image-23253  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="vlog_posts_widget-7" class="widget vlog_posts_widget"><h4 class="widget-title h5"><span>COLUMNA</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-23166 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/11/26/votar-y-no-aclamar/" title="Votar y no aclamar">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2019/06/eduardo_fontenla2-125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2019/06/eduardo_fontenla2-125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2019/06/eduardo_fontenla2-300x200.jpg 300w, https://ansol.com.ar/wp-content/uploads/2019/06/eduardo_fontenla2-76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2019/06/eduardo_fontenla2-123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2019/06/eduardo_fontenla2-83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2019/06/eduardo_fontenla2.jpg 600w, https://ansol.com.ar/wp-content/uploads/2019/06/eduardo_fontenla2-264x178.jpg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/11/26/votar-y-no-aclamar/">Votar y no aclamar</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 semanas ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-23082 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/11/16/soberania-sanitaria-o-monopolios/" title="Soberanía sanitaria o monopolios">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2021/11/bruno-di-mauro-125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/11/bruno-di-mauro-125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2021/11/bruno-di-mauro-76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2021/11/bruno-di-mauro-123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2021/11/bruno-di-mauro-83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2021/11/bruno-di-mauro-264x175.jpg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/11/16/soberania-sanitaria-o-monopolios/">Soberanía sanitaria o monopolios</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 semanas ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-22903 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/11/03/informarse-para-decidir/" title="Informarse para decidir">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2021/11/cybel-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/11/cybel-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2021/11/cybel-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2021/11/cybel-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2021/11/cybel-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2021/11/cybel-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/11/03/informarse-para-decidir/">Informarse para decidir</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 mes ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-22865 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/10/30/ser-consumidores-criticos/" title="Ser consumidores críticos">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-14.59.34-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-14.59.34-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-14.59.34-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-14.59.34-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-14.59.34-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-16-at-14.59.34-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/10/30/ser-consumidores-criticos/">Ser consumidores críticos</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 mes ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-22802 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/10/22/por-un-turismo-cooperativo/" title="Por un turismo cooperativo">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2021/10/1-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/10/1-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2021/10/1-640x428.jpeg 640w, https://ansol.com.ar/wp-content/uploads/2021/10/1-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2021/10/1-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2021/10/1-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2021/10/1-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/10/22/por-un-turismo-cooperativo/">Por un turismo cooperativo</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 meses ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
			
		</div>

		
		
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="micro-radial">
	<h3>¿Escuchaste el <br><a href="https://www.ansol.com.ar/microradial"><b>Micro Radial</b> </a> <br> de Ansol?</h3>
	<p>
		Disponible en:
	</p>
	<ul>
		<li><a href="https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r"><img src="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/Spotify-256.png?w=1170&amp;ssl=1" alt="Spotify Podcasts" target="_blank" style="width:32px;height:32px;border-radius:100px;box-shadow:0 0 5px rgba(0, 0, 0, 0.56);" width="32" height="32" src-orig="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/Spotify-256.png?w=1170&amp;ssl=1" scale="1"></a></li>
		<li><a href="https://soundcloud.com/user-705891626"><img src="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/sound_cloud-256.png?w=1170&amp;ssl=1" alt="SoundCloud" target="_blank" style="width:32px;height:32px;border-radius:100px;box-shadow:0 0 5px rgba(0, 0, 0, 0.56);" width="32" height="32" src-orig="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/sound_cloud-256.png?w=1170&amp;ssl=1" scale="1"></a></li>
	
	</ul>
	<img src="http://ansol.com.ar/wp-content/uploads/2018/10/ansoool-banc-01.png" style="
    /* margin-bottom: 30px; */
    ">
</div></div></div><div id="vlog_adsense_widget-2" class="widget vlog_adsense_widget vlog-widget-expand">		<div class="vlog-adsense-wrapper">
					</div>
	
		</div>		
		
				<div class="vlog-sticky">

					
				</div>
		
	</div>

					
			</div>

		</div>

	</article>



    
    </div>
        <footer id="footer" class="vlog-site-footer">

            
                <div class="container">
                    <div class="row">
                        
                                                    <div class="col-lg-12 col-md-12">
                                                                    <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><img style="width:97px" src="http://ansol.com.ar/wp-content/uploads/2018/10/ansoool-banc-01.png"/></p>
<p style="font-size: 1.3rem"> Coordinación: Rodrigo Franco.
Agencia de Noticias ANSOL - Perón 3390. C.P. 1198 - C.A.B.A. - Argentina. <br />Teléfono: (54-11) 3249-6656 | Mail: rfranco@ansol.com.ar | Copyright 2018 | Propietario: Cooperativa de Trabajo Proyecto Coopar Ltda. </p></div>
		</div>                                                            </div>
                        
                    </div>
                </div>

            
            
        </footer>

<script>
  (function($) {
      $(document).ready(function() {
        if ($(".destacada").length) {
          var destacadaImg = $(".destacada img").attr("src");
          $(".vlog-cover img").attr("src", destacadaImg);
          $(".vlog-cover-bg").css("display","block");
$(".vlog-cover img").removeAttr("srcset");
        }
      });
  })(jQuery);
    </script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://ansol.com.ar/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=28.0'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/visualcomposer/public/dist/runtime.bundle.js?ver=28.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ansol.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/ansol.com.ar\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/ansol1-01.png","logo_retina":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/Ansol_-01.png","logo_mini":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/Ansol_-02.png","logo_mini_retina":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/Ansol_-01.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"","video_display_sticky":"","video_sticky_title":"Reproduciendo actualmente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/vlog/assets/js/min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/wp-embed.min.js?ver=5.0.14'></script>
<script type='text/javascript' src='https://notificationbutton.com/assets/files/ntButton.min.js?ver=5.0.14'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3'></script>
</body>

</html>
<!-- Dynamic page generated in 0.544 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-13 17:15:24 -->

<!-- super cache -->