<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://ansol.com.ar/xmlrpc.php">
<title>La Pampa: el gobierno apuesta al cooperativismo para combatir el desempleo - Ansol</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Agencia de Noticias Solidarias"/>
<link rel="canonical" href="https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Pampa: el gobierno apuesta al cooperativismo para combatir el desempleo - Ansol" />
<meta property="og:description" content="Agencia de Noticias Solidarias" />
<meta property="og:url" content="https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/" />
<meta property="og:site_name" content="Ansol" />
<meta property="article:publisher" content="https://www.facebook.com/AnSOLNoticias/" />
<meta property="article:tag" content="galeria" />
<meta property="article:section" content="Públicas" />
<meta property="article:published_time" content="2021-06-28T19:28:58+00:00" />
<meta property="article:modified_time" content="2021-06-28T19:46:03+00:00" />
<meta property="og:updated_time" content="2021-06-28T19:46:03+00:00" />
<meta property="fb:app_id" content="951414765193643" />
<meta property="og:image" content="https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.10.45.jpeg" />
<meta property="og:image:secure_url" content="https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.10.45.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Agencia de Noticias Solidarias" />
<meta name="twitter:title" content="La Pampa: el gobierno apuesta al cooperativismo para combatir el desempleo - Ansol" />
<meta name="twitter:image" content="https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.10.45.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ansol.com.ar/#organization","name":"Ansol","url":"https://ansol.com.ar/","sameAs":["https://www.facebook.com/AnSOLNoticias/"],"logo":{"@type":"ImageObject","@id":"https://ansol.com.ar/#logo","url":"https://ansol.com.ar/wp-content/uploads/2018/10/Ansol_-01.png","width":147,"height":41,"caption":"Ansol"},"image":{"@id":"https://ansol.com.ar/#logo"}},{"@type":"WebSite","@id":"https://ansol.com.ar/#website","url":"https://ansol.com.ar/","name":"Ansol","publisher":{"@id":"https://ansol.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ansol.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/#primaryimage","url":"https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.10.45.jpeg","width":900,"height":600},{"@type":"WebPage","@id":"https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/#webpage","url":"https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/","inLanguage":"es","name":"La Pampa: el gobierno apuesta al cooperativismo para combatir el desempleo - Ansol","isPartOf":{"@id":"https://ansol.com.ar/#website"},"primaryImageOfPage":{"@id":"https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/#primaryimage"},"datePublished":"2021-06-28T19:28:58+00:00","dateModified":"2021-06-28T19:46:03+00:00","description":"Agencia de Noticias Solidarias"},{"@type":"Article","@id":"https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/#article","isPartOf":{"@id":"https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/#webpage"},"author":{"@id":"https://ansol.com.ar/#/schema/person/52de62c5f52fffbf234fd6f218779a8d"},"headline":"La Pampa: el gobierno apuesta al cooperativismo para combatir el desempleo","datePublished":"2021-06-28T19:28:58+00:00","dateModified":"2021-06-28T19:46:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/#webpage"},"publisher":{"@id":"https://ansol.com.ar/#organization"},"image":{"@id":"https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/#primaryimage"},"keywords":"galeria","articleSection":"P\u00fablicas"},{"@type":["Person"],"@id":"https://ansol.com.ar/#/schema/person/52de62c5f52fffbf234fd6f218779a8d","name":"anslbma23","image":{"@type":"ImageObject","@id":"https://ansol.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/21b5ed0da14ef286b5b3f5e2a822d2d3?s=96&d=mm&r=g","caption":"anslbma23"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; Feed" href="https://ansol.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; RSS de los comentarios" href="https://ansol.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; La Pampa: el gobierno apuesta al cooperativismo para combatir el desempleo RSS de los comentarios" href="https://ansol.com.ar/2021/06/28/la-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ansol.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ansol.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='donmhico-insert-giphy-block-css'  href='https://ansol.com.ar/wp-content/plugins/insert-giphy-block/style.css?ver=1607999175' type='text/css' media='all' />
<link rel='stylesheet' id='sirvelia-blocks-css'  href='https://ansol.com.ar/wp-content/plugins/embed-gfycat-block/assets/css/blocks.style.css?ver=1614615869' type='text/css' media='all' />
<link rel='stylesheet' id='cfc_style-css'  href='https://ansol.com.ar/wp-content/plugins/cf7-customizer/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://ansol.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://ansol.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='smu-widget-stylesheet-css'  href='https://ansol.com.ar/wp-content/plugins/sign-me-up/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%7CFira+Sans+Extra+Condensed%3A400%2C500%7CFira+Sans+Condensed%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://ansol.com.ar/wp-content/themes/vlog/assets/css/min.css?ver=2.0.2' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://ansol.com.ar/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-cfc-css'  href='https://ansol.com.ar/wp-content/uploads/titan-framework-cfc-css.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://ansol.com.ar/wp-content/plugins/visualcomposer/public/dist/front.bundle.css?ver=28.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/embed-gfycat-block/assets/js/frontend.blocks.js?ver=1614615869'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/cf7-customizer/assets/js/custom.min.js?ver=5.0.13'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/sign-me-up/assets/js/lib/jquery.validation/1.13.1/jquery.validate.js?ver=5.0.13'></script>
<link rel='https://api.w.org/' href='https://ansol.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ansol.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ansol.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.13" />
<link rel='shortlink' href='https://ansol.com.ar/?p=21590' />
<link rel="alternate" type="application/json+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2F2021%2F06%2F28%2Fla-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2F2021%2F06%2F28%2Fla-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo%2F&#038;format=xml" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19916817-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/><link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* widget suscripcion */
#custom_html-2{
background-color: #3258a2;
}
#custom_html-2 input{
background-color: white;
}
#custom_html-2 input[type=submit]{
background-color: #eb5b4d;
}
#custom_html-2 label{
color: white;
}
#custom_html-2 .widget-title span{
	color: white;
}

/* elimina imagen destacada columna*/
.category-columna .vlog-cover-bg{
	display: none;
}

.destacada {
	display: none !important;
}

/* Espacio Microradial */

#custom_html-3 {
	display:none;
}

.page-id-14054 #custom_html-3 {
	     display: block;
    text-align: center;
    background-image: url(https://scoopindustries.com/wp-content/uploads/2016/05/Podcast-background.jpg);
    background-size: cover;
    background-color: #aac7ff;
    background-blend-mode: multiply;
        background-position-x: -241px;
    background-position-y: 396px;
    padding: 15px;
}

.page-id-14054 #custom_html-3 h3 {
	color: #FFF;
	font-size: 24px;
}

.page-id-14054 #custom_html-3  .textwidget {
	    border: 1px solid #FFF;
    padding: 42px;
}

.page-id-14054 #custom_html-3 p {
	color: #FFF;
	margin: 39px 0 0 0;
}
.page-id-14054 #custom_html-3 ul li {
    margin-bottom: 11px;
    display: inline-block;
    margin-right: 10px;
	  margin-left: 10px;
}


.page-id-14054 #custom_html-3 ul li img {
 transition: all .25s ease-in-out;
    -moz-transition: all .25s ease-in-out;
    -webkit-transition: all .25s ease-in-out;
	
}

.page-id-14054 #custom_html-3 ul li img:hover {
    filter: invert(100%);
}


.page-id-14054 #custom_html-3 ul {
	margin: 0 auto;
	text-align: center;
	    margin-bottom: 20px;
    margin-top: 15px;
}

.vlog-site-header .vlog-main-nav li a {
	font-size: 1.2rem;
}

#menu-item-15119 a {
	color: #3258a2;
}

.vlog-header-bottom .vlog-main-nav>li>a {
	padding: 19px 15px;
}		</style>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19916817-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->	
</head>

<body class="post-template-default single single-post postid-21590 single-format-standard vcwb unknown">

	    
                
                
        <header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
            
            <div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://ansol.com.ar/" rel="home"><img class="vlog-logo" src="https://ansol.com.ar/wp-content/uploads/2018/10/ansol1-01.png" alt="Ansol" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
									</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-ansol1" class="vlog-main-nav vlog-menu"><li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://ansol.com.ar/politicas-publicas/">POLÍTICAS PÚBLICAS</a><li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://ansol.com.ar/economia-popular/">ECON. POPULAR</a><li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://ansol.com.ar/campo/">CAMPO</a><li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://ansol.com.ar/consumo/">CONSUMO</a><li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://ansol.com.ar/servicios/">SERVICIOS</a><li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://ansol.com.ar/educacion/">EDUCACIÓN</a><li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://ansol.com.ar/salud/">SALUD</a><li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://ansol.com.ar/ayuda-economica/">AYUDA ECONÓMICA</a><li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://ansol.com.ar/internacionales/">INTERNACIONAL</a><li id="menu-item-16290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16290"><a href="https://ansol.com.ar/videos/">VIDEOS</a><li id="menu-item-15119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15119"><a href="https://ansol.com.ar/especiales/">ESPECIALES</a><li id="vlog-menu-item-more" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="display: none"><a href="javascript:void(0)">&middot;&middot;&middot;</a><ul class="sub-menu"></ul></li></ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					
		<ul id="menu-vlog-social" class="vlog-soc-menu vlog-actions-social-list"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://www.facebook.com/AnSOLNoticias/"><span class="vlog-social-name">Facebook</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://twitter.com/ansolnoticias"><span class="vlog-social-name">Twitter</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="https://www.youtube.com/user/AnsolVideos"><span class="vlog-social-name">YouTube</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://instagram.com/ansol"><span class="vlog-social-name">Instagram</span></a></li>
</ul>
			</ul>
	</div>
			</div>
		</div>
	</div>
</div>    
        </header>
    
            
        <div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://ansol.com.ar/" rel="home"><img class="vlog-logo-mini" src="https://ansol.com.ar/wp-content/uploads/2018/10/Ansol_-02.png" alt="Ansol" ></a></span>
</div>		
		<ul class="vlog-responsive-actions">
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://ansol.com.ar/" method="get"><input name="s" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>										</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-ansol1-1" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://ansol.com.ar/politicas-publicas/">POLÍTICAS PÚBLICAS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://ansol.com.ar/economia-popular/">ECON. POPULAR</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://ansol.com.ar/campo/">CAMPO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://ansol.com.ar/consumo/">CONSUMO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://ansol.com.ar/servicios/">SERVICIOS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://ansol.com.ar/educacion/">EDUCACIÓN</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://ansol.com.ar/salud/">SALUD</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://ansol.com.ar/ayuda-economica/">AYUDA ECONÓMICA</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://ansol.com.ar/internacionales/">INTERNACIONAL</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16290"><a href="https://ansol.com.ar/videos/">VIDEOS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15119"><a href="https://ansol.com.ar/especiales/">ESPECIALES</a></ul>				
	</div>

</div>
    	<div id="content" class="vlog-site-content">

	<article id="post-21590" class="post-21590 post type-post status-publish format-standard has-post-thumbnail hentry category-publicas tag-galeria">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				
<div data-cat="18" class="vlog-cover">
	<img width="900" height="500" src="https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.10.45-900x500.jpeg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.10.45-900x500.jpeg 900w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.10.45-165x92.jpeg 165w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.10.45-232x130.jpeg 232w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-28-at-16.10.45-768x428.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>				
								
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                																				    										
										
																				    <span class="entry-category"><a href="https://ansol.com.ar/category/publicas/" class="vlog-cat-18">Públicas</a></span>
										
						                <h1 class="entry-title">La Pampa: el gobierno apuesta al cooperativismo para combatir el desempleo</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 horas ago</span></div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">

						
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2F2021%2F06%2F28%2Fla-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo%2F&amp;t=La%20Pampa%3A%20el%20gobierno%20apuesta%20al%20cooperativismo%20para%20combatir%20el%20desempleo"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fansol.com.ar%2F2021%2F06%2F28%2Fla-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo%2F&amp;text=La%20Pampa%3A%20el%20gobierno%20apuesta%20al%20cooperativismo%20para%20combatir%20el%20desempleo"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="mailto:?subject=La%20Pampa%3A%20el%20gobierno%20apuesta%20al%20cooperativismo%20para%20combatir%20el%20desempleo&amp;body=https%3A%2F%2Fansol.com.ar%2F2021%2F06%2F28%2Fla-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo%2F" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="https://api.whatsapp.com/send?text=La%20Pampa%3A%20el%20gobierno%20apuesta%20al%20cooperativismo%20para%20combatir%20el%20desempleo https%3A%2F%2Fansol.com.ar%2F2021%2F06%2F28%2Fla-pampa-el-gobierno-apuesta-al-cooperativismo-para-combatir-el-desempleo%2F" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
	
	
	
<h4><strong>Tras la pérdida de trabajos generada por la pandemia, la Subsecretaría de Cooperativas de La Pampa impulsa la conformación de cooperativas con capacitaciones y asistencia técnica. “Desde el Estado debemos acompañar al sector para que crezcan las unidades productivas que den sustento familiar”, aseguró Fabián Bruna, subsecretario del área. </strong></h4>



<p><strong>28 de junio de 2021,CABA (Ansol).- </strong>A través de la Subsecretaría de Cooperativas de la provincia a cargo de Fabián Bruna, el gobierno de La Pampa busca impulsar la conformación y consolidación de cooperativas como parte de la estrategia de recuperación de los puestos de trabajo que fueron perdidos durante la crisis sanitaria mundial.&nbsp;<br></p>



<p>En conversación con <strong>ANSOL</strong>, Bruna, subsecretario del área de Cooperativismo en el gobierno provincial, expresó la intención gubernamental de apoyar al sector de la Economía Solidaria: “Tenemos la expectativa de que se mantengan en pie muchas cooperativas de trabajo porque el cooperativismo es una forma de generar autoempleo y de participar en la economía popular”.<br></p>



<p>Para cumplir con su objetivo, desde la Subsecretaría ofrecen formaciones sobre asociativismo, asesoramiento técnico durante el proceso de constitución, como el acompañamiento durante la redacción del estatuto que permite la formación de las entidades; y las capacitaciones requeridas por el Instituto Nacional de Asociativismo y Economía Social (INAES) para el otorgamiento de la matrícula habilitante. <br></p>



<p>En La Pampa existen 20 cooperativas de trabajo, que contienen a 247 habitantes de la provincia, dedicadas a diversos servicios como el gráfico, el audiovisual, el cultural, el educativo y el de acompañamiento personal de adultos.<br></p>



<p>En relación con el notable aumento del asociativismo en la provincia durante el último tiempo, donde alrededor de 20 cooperativas nuevas están en proceso de conformación, Bruna opinó: “Creemos que son un sector importante de la economía, van a seguir fortaleciéndose y van a aparecer cada vez más. Son una alternativa más que interesante en la generación de empleo porque tienen una visión distinta a la del emprendedor. El cooperativismo es emprender en forma asociativa, agrupándose con otros para buscar una salida común, brindando una perspectiva de mayor diversificación”, concluyó. <br></p>



<p>Según diversas fuentes, en lo que va del año La Pampa registró alrededor de 500 puestos de trabajo perdidos en el diferencial entre contrataciones y despidos, cifra que ilustra las consecuencias laborales que generó la pandemia en la provincia. <br></p>



<p><em>Permitida&nbsp;su&nbsp;reproducción&nbsp;total&nbsp;y/o&nbsp;parcial,&nbsp;citando&nbsp;debidamente&nbsp;la&nbsp;fuente.</em></p>



<p><em>dl</em></p>

	
			<div class="meta-tags">
			<a href="https://ansol.com.ar/tag/galeria/" rel="tag">galeria</a>		</div>
	
	
</div>
						
						
	
	
		<nav class="vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://ansol.com.ar/2021/06/28/el-inaes-promueve-el-registro-online-de-personas-asociadas-a-cooperativas-de-trabajo/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previous</span></span>
							<span class="vlog-pn-link">El INAES promueve el registro online de personas asociadas a cooperativas de trabajo</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://ansol.com.ar/2021/06/25/entre-rios-roig-recorrio-cooperativas-y-llamo-a-construir-un-nuevo-sistema-de-credito-productivo/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">Entre Ríos: Roig recorrió cooperativas y llamó a construir un nuevo sistema de crédito productivo</span>
						</a>
					</div>

				
		</nav>

	
						
													<div id="vlog-author" class="vlog-author-box vlog-bg-box">

	<div class="vlog-author row">

		<div class="col-lg-2 col-md-3 col-sm-2 col-xs-12">
			<img alt='' src='https://secure.gravatar.com/avatar/21b5ed0da14ef286b5b3f5e2a822d2d3?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21b5ed0da14ef286b5b3f5e2a822d2d3?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo vlog-rounded-photo' height='140' width='140' />		</div>
		
		<div class="col-lg-10 col-md-9 col-sm-10 col-xs-12">
			
			<div class="vlog-mod-head"><div class="vlog-mod-title"><h4 class="h5 author-title">anslbma23</h4></div></div>						<a href="https://ansol.com.ar/author/anslbma23/" class="vlog-button vlog-button-small">Ver todos los posts</a>		</div>

	</div>

</div>						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás pueda gustarte</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-21596 post type-post status-publish format-standard has-post-thumbnail hentry category-publicas tag-galeria">
	
	    <div class="entry-image">
	            <a href="https://ansol.com.ar/2021/06/28/el-inaes-promueve-el-registro-online-de-personas-asociadas-a-cooperativas-de-trabajo/" title="El INAES promueve el registro online de personas asociadas a cooperativas de trabajo" class=""  data-id="21596">
            <img width="232" height="130" src="https://ansol.com.ar/wp-content/uploads/2021/06/tad-232x130.jpeg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/06/tad-232x130.jpeg 232w, https://ansol.com.ar/wp-content/uploads/2021/06/tad-300x169.jpeg 300w, https://ansol.com.ar/wp-content/uploads/2021/06/tad-768x428.jpeg 768w, https://ansol.com.ar/wp-content/uploads/2021/06/tad-1024x576.jpeg 1024w, https://ansol.com.ar/wp-content/uploads/2021/06/tad-1104x621.jpeg 1104w, https://ansol.com.ar/wp-content/uploads/2021/06/tad-366x205.jpeg 366w, https://ansol.com.ar/wp-content/uploads/2021/06/tad-534x300.jpeg 534w, https://ansol.com.ar/wp-content/uploads/2021/06/tad-165x92.jpeg 165w, https://ansol.com.ar/wp-content/uploads/2021/06/tad-249x140.jpeg 249w, https://ansol.com.ar/wp-content/uploads/2021/06/tad-344x193.jpeg 344w, https://ansol.com.ar/wp-content/uploads/2021/06/tad.jpeg 1280w" sizes="(max-width: 232px) 100vw, 232px" />            	                </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://ansol.com.ar/category/publicas/" class="vlog-cat-18">Públicas</a></span>
                
	    <h2 class="entry-title h5"><a href="https://ansol.com.ar/2021/06/28/el-inaes-promueve-el-registro-online-de-personas-asociadas-a-cooperativas-de-trabajo/">El INAES promueve el registro online de personas asociadas a cooperativas de trabajo</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-21563 post type-post status-publish format-standard has-post-thumbnail hentry category-publicas tag-galeria">
	
	    <div class="entry-image">
	            <a href="https://ansol.com.ar/2021/06/25/entre-rios-roig-recorrio-cooperativas-y-llamo-a-construir-un-nuevo-sistema-de-credito-productivo/" title="Entre Ríos: Roig recorrió cooperativas y llamó a construir un nuevo sistema de crédito productivo" class=""  data-id="21563">
            <img width="232" height="130" src="https://ansol.com.ar/wp-content/uploads/2021/06/1-1-232x130.png" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/06/1-1-232x130.png 232w, https://ansol.com.ar/wp-content/uploads/2021/06/1-1-768x428.png 768w, https://ansol.com.ar/wp-content/uploads/2021/06/1-1-1104x621.png 1104w, https://ansol.com.ar/wp-content/uploads/2021/06/1-1-366x205.png 366w, https://ansol.com.ar/wp-content/uploads/2021/06/1-1-534x300.png 534w, https://ansol.com.ar/wp-content/uploads/2021/06/1-1-165x92.png 165w, https://ansol.com.ar/wp-content/uploads/2021/06/1-1-249x140.png 249w, https://ansol.com.ar/wp-content/uploads/2021/06/1-1-344x193.png 344w" sizes="(max-width: 232px) 100vw, 232px" />            	                </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://ansol.com.ar/category/publicas/" class="vlog-cat-18">Públicas</a></span>
                
	    <h2 class="entry-title h5"><a href="https://ansol.com.ar/2021/06/25/entre-rios-roig-recorrio-cooperativas-y-llamo-a-construir-un-nuevo-sistema-de-credito-productivo/">Entre Ríos: Roig recorrió cooperativas y llamó a construir un nuevo sistema de crédito productivo</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-21571 post type-post status-publish format-standard has-post-thumbnail hentry category-publicas tag-galeria">
	
	    <div class="entry-image">
	            <a href="https://ansol.com.ar/2021/06/25/santa-fe-facilitan-acceso-a-obra-publica-para-cooperativas/" title="Santa Fé: Facilitan acceso a obra pública para cooperativas" class=""  data-id="21571">
            <img width="232" height="130" src="https://ansol.com.ar/wp-content/uploads/2021/06/foton-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/06/foton-232x130.jpg 232w, https://ansol.com.ar/wp-content/uploads/2021/06/foton-300x169.jpg 300w, https://ansol.com.ar/wp-content/uploads/2021/06/foton-768x428.jpg 768w, https://ansol.com.ar/wp-content/uploads/2021/06/foton-366x205.jpg 366w, https://ansol.com.ar/wp-content/uploads/2021/06/foton-534x300.jpg 534w, https://ansol.com.ar/wp-content/uploads/2021/06/foton-165x92.jpg 165w, https://ansol.com.ar/wp-content/uploads/2021/06/foton-249x140.jpg 249w, https://ansol.com.ar/wp-content/uploads/2021/06/foton-344x193.jpg 344w, https://ansol.com.ar/wp-content/uploads/2021/06/foton.jpg 929w" sizes="(max-width: 232px) 100vw, 232px" />            	                </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://ansol.com.ar/category/publicas/" class="vlog-cat-18">Públicas</a></span>
                
	    <h2 class="entry-title h5"><a href="https://ansol.com.ar/2021/06/25/santa-fe-facilitan-acceso-a-obra-publica-para-cooperativas/">Santa Fé: Facilitan acceso a obra pública para cooperativas</a></h2>
	</div>
	    
	

	    

</article>			     				    </div>

			</div>
		</div>
	</div>


						
						

					</div>

											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="media_image-2" class="vlog-no-padding vlog-highlight widget widget_media_image"><a href="https://www.argentina.gob.ar/solicitar-prestacion-basica-universal-y-obligatoria-pbu-para-celulares-internet-television-por-cable?utm_source=mtinterior&#038;utm_medium=cpc&#038;utm_campaign=pbu&#038;utm_term=&#038;utm_content=nacional"><img width="300" height="250" src="https://ansol.com.ar/wp-content/uploads/2021/06/PBU.gif" class="image wp-image-21486  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="search-3" class="widget widget_search"><form class="vlog-search-form" action="https://ansol.com.ar/" method="get"><input name="s" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form></div><div id="media_video-2" class="vlog-highlight widget widget_media_video"><h4 class="widget-title h5"><span>Informativo semanal</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-21590-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ZQxLJFAoV2c&#038;t=1s&#038;_=1" /><a href="https://www.youtube.com/watch?v=ZQxLJFAoV2c&#038;t=1s">https://www.youtube.com/watch?v=ZQxLJFAoV2c&#038;t=1s</a></video></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h5"><span>¡Seguinos!</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/AnSOLNoticias/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/ansolnoticias" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="mailto:%20info@ansol.com.ar" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://www.youtube.com/AnsolVideos" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  </ul>
		

		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>¡SUSCRIBITE A NUESTRO BOLETÍN!</span></h4><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-14898" method="post" data-id="14898" data-name="¡SUSCRIBITE!" ><div class="mc4wp-form-fields"><p>
    <label>Teléfono</label>
    <input type="tel" name="PHONE" placeholder="+54 9 11 ..." required />
</p>

<p>
	<label>Dirección de correo electrónico: </label>
	<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>

<p>
	<input type="submit" value="Suscrbirme" />
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624915161" /><input type="hidden" name="_mc4wp_form_id" value="14898" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div><div id="vlog_posts_widget-7" class="widget vlog_posts_widget"><h4 class="widget-title h5"><span>COLUMNA</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-21557 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/06/25/pandemia-genero-y-habitat/" title="Pandemia, género y hábitat">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-31-at-5.37.56-PM-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-31-at-5.37.56-PM-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-31-at-5.37.56-PM-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-31-at-5.37.56-PM-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-31-at-5.37.56-PM-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-31-at-5.37.56-PM-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/06/25/pandemia-genero-y-habitat/">Pandemia, género y hábitat</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 días ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-21544 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/06/23/todas-las-voces-para-la-integracion-regional/" title="Todas las voces para la integración regional">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.16.04-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.16.04-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.16.04-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.16.04-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.16.04-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-15.16.04-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/06/23/todas-las-voces-para-la-integracion-regional/">Todas las voces para la integración regional</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 días ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-21488 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/06/18/integrar-solidariamente-al-sistema-de-salud/" title="Integrar solidariamente al sistema de salud">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2021/06/Juan-Pivetta--125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/06/Juan-Pivetta--125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2021/06/Juan-Pivetta--76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2021/06/Juan-Pivetta--123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2021/06/Juan-Pivetta--83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2021/06/Juan-Pivetta--264x178.jpg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/06/18/integrar-solidariamente-al-sistema-de-salud/">Integrar solidariamente al sistema de salud</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 semana ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-21420 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/06/14/reconstruir-mejor-juntos/" title="Reconstruir mejor juntos">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2021/06/mansilla_convertir-125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/06/mansilla_convertir-125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2021/06/mansilla_convertir-76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2021/06/mansilla_convertir-123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2021/06/mansilla_convertir-83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2021/06/mansilla_convertir-264x178.jpg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/06/14/reconstruir-mejor-juntos/">Reconstruir mejor juntos</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 semanas ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-21387 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2021/06/11/repoblar-y-transformar-el-pais-vacio/" title="Repoblar y transformar el país vacío">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2021/06/rossi-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2021/06/rossi-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2021/06/rossi-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2021/06/rossi-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2021/06/rossi-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2021/06/rossi-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2021/06/11/repoblar-y-transformar-el-pais-vacio/">Repoblar y transformar el país vacío</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 semanas ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
			
		</div>

		
		
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="micro-radial">
	<h3>¿Escuchaste el <br><a href="https://www.ansol.com.ar/microradial"><b>Micro Radial</b> </a> <br> de Ansol?</h3>
	<p>
		Disponible en:
	</p>
	<ul>
		<li><a href="https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r"><img src="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/Spotify-256.png?w=1170&amp;ssl=1" alt="Spotify Podcasts" target="_blank" style="width:32px;height:32px;border-radius:100px;box-shadow:0 0 5px rgba(0, 0, 0, 0.56);" width="32" height="32" src-orig="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/Spotify-256.png?w=1170&amp;ssl=1" scale="1"></a></li>
		<li><a href="https://soundcloud.com/user-705891626"><img src="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/sound_cloud-256.png?w=1170&amp;ssl=1" alt="SoundCloud" target="_blank" style="width:32px;height:32px;border-radius:100px;box-shadow:0 0 5px rgba(0, 0, 0, 0.56);" width="32" height="32" src-orig="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/sound_cloud-256.png?w=1170&amp;ssl=1" scale="1"></a></li>
	
	</ul>
	<img src="http://ansol.com.ar/wp-content/uploads/2018/10/ansoool-banc-01.png" style="
    /* margin-bottom: 30px; */
    ">
</div></div></div><div id="mks_ads_widget-2" class="vlog-highlight widget mks_ads_widget">			
		
		</div><div id="vlog_adsense_widget-2" class="widget vlog_adsense_widget vlog-widget-expand">		<div class="vlog-adsense-wrapper">
					</div>
	
		</div>		
		
	</div>

					
			</div>

		</div>

	</article>



    
    </div>
        <footer id="footer" class="vlog-site-footer">

            
                <div class="container">
                    <div class="row">
                        
                                                    <div class="col-lg-12 col-md-12">
                                                                    <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><img style="width:97px" src="http://ansol.com.ar/wp-content/uploads/2018/10/ansoool-banc-01.png"/></p>
<p style="font-size: 1.3rem"> Coordinación: Rodrigo Franco.
Agencia de Noticias ANSOL - Perón 3390. C.P. 1198 - C.A.B.A. - Argentina. <br />Teléfono: (54-11) 3249-6656 | Mail: rfranco@ansol.com.ar | Copyright 2018 | Propietario: Cooperativa de Trabajo Proyecto Coopar Ltda. </p></div>
		</div>                                                            </div>
                        
                    </div>
                </div>

            
            
        </footer>

<script>
  (function($) {
      $(document).ready(function() {
        if ($(".destacada").length) {
          var destacadaImg = $(".destacada img").attr("src");
          $(".vlog-cover img").attr("src", destacadaImg);
          $(".vlog-cover-bg").css("display","block");
$(".vlog-cover img").removeAttr("srcset");
        }
      });
  })(jQuery);
    </script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://ansol.com.ar/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='mediaelement-css'  href='https://ansol.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ansol.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.13' type='text/css' media='all' />
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=28.0'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/visualcomposer/public/dist/runtime.bundle.js?ver=28.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ansol.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/ansol.com.ar\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/ansol1-01.png","logo_retina":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/Ansol_-01.png","logo_mini":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/Ansol_-02.png","logo_mini_retina":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/Ansol_-01.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"","video_display_sticky":"","video_sticky_title":"Reproduciendo actualmente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/vlog/assets/js/min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/wp-embed.min.js?ver=5.0.13'></script>
<script type='text/javascript' src='https://notificationbutton.com/assets/files/ntButton.min.js?ver=5.0.13'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.13'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3'></script>
</body>

</html>