<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://ansol.com.ar/xmlrpc.php">
<title>1893: la primera empresa recuperada porteña durante la pandemia - Ansol</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Agencia de Noticias Solidarias"/>
<link rel="canonical" href="https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="1893: la primera empresa recuperada porteña durante la pandemia - Ansol" />
<meta property="og:description" content="Agencia de Noticias Solidarias" />
<meta property="og:url" content="https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/" />
<meta property="og:site_name" content="Ansol" />
<meta property="article:publisher" content="https://www.facebook.com/AnSOLNoticias/" />
<meta property="article:tag" content="galeria" />
<meta property="article:section" content="Popular" />
<meta property="article:published_time" content="2020-06-29T23:54:24+00:00" />
<meta property="article:modified_time" content="2020-06-30T00:47:56+00:00" />
<meta property="og:updated_time" content="2020-06-30T00:47:56+00:00" />
<meta property="fb:app_id" content="951414765193643" />
<meta property="og:image" content="https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-29-at-16.37.24.jpeg" />
<meta property="og:image:secure_url" content="https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-29-at-16.37.24.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Agencia de Noticias Solidarias" />
<meta name="twitter:title" content="1893: la primera empresa recuperada porteña durante la pandemia - Ansol" />
<meta name="twitter:image" content="https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-29-at-16.37.24.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ansol.com.ar/#organization","name":"Ansol","url":"https://ansol.com.ar/","sameAs":["https://www.facebook.com/AnSOLNoticias/"],"logo":{"@type":"ImageObject","@id":"https://ansol.com.ar/#logo","url":"https://ansol.com.ar/wp-content/uploads/2018/10/Ansol_-01.png","width":147,"height":41,"caption":"Ansol"},"image":{"@id":"https://ansol.com.ar/#logo"}},{"@type":"WebSite","@id":"https://ansol.com.ar/#website","url":"https://ansol.com.ar/","name":"Ansol","publisher":{"@id":"https://ansol.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ansol.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/#primaryimage","url":"https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-29-at-16.37.24.jpeg","width":1280,"height":960},{"@type":"WebPage","@id":"https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/#webpage","url":"https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/","inLanguage":"es","name":"1893: la primera empresa recuperada porte\u00f1a durante la pandemia - Ansol","isPartOf":{"@id":"https://ansol.com.ar/#website"},"primaryImageOfPage":{"@id":"https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/#primaryimage"},"datePublished":"2020-06-29T23:54:24+00:00","dateModified":"2020-06-30T00:47:56+00:00","description":"Agencia de Noticias Solidarias"},{"@type":"Article","@id":"https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/#article","isPartOf":{"@id":"https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/#webpage"},"author":{"@id":"https://ansol.com.ar/#/schema/person/204626d6b7fec677f7b35c3e0b2a919b"},"headline":"1893: la primera empresa recuperada porte\u00f1a durante la pandemia","datePublished":"2020-06-29T23:54:24+00:00","dateModified":"2020-06-30T00:47:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/#webpage"},"publisher":{"@id":"https://ansol.com.ar/#organization"},"image":{"@id":"https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/#primaryimage"},"keywords":"galeria","articleSection":"Popular"},{"@type":["Person"],"@id":"https://ansol.com.ar/#/schema/person/204626d6b7fec677f7b35c3e0b2a919b","name":"Editor Ansol","image":{"@type":"ImageObject","@id":"https://ansol.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/f0a3df08cf00308faa30e10c65e1009d?s=96&d=mm&r=g","caption":"Editor Ansol"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; Feed" href="https://ansol.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; RSS de los comentarios" href="https://ansol.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ansol &raquo; 1893: la primera empresa recuperada porteña durante la pandemia RSS de los comentarios" href="https://ansol.com.ar/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ansol.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://ansol.com.ar/wp-content/plugins/visualcomposer/public/dist/front.bundle.css?ver=19.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ansol.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cfc_style-css'  href='https://ansol.com.ar/wp-content/plugins/cf7-customizer/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://ansol.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://ansol.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='smu-widget-stylesheet-css'  href='https://ansol.com.ar/wp-content/plugins/sign-me-up/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%7CFira+Sans+Extra+Condensed%3A400%2C500%7CFira+Sans+Condensed%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://ansol.com.ar/wp-content/themes/vlog/assets/css/min.css?ver=2.0.2' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://ansol.com.ar/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://ansol.com.ar/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-cfc-css'  href='https://ansol.com.ar/wp-content/uploads/titan-framework-cfc-css.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/cf7-customizer/assets/js/custom.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/sign-me-up/assets/js/lib/jquery.validation/1.13.1/jquery.validate.js?ver=5.0.4'></script>
<link rel='https://api.w.org/' href='https://ansol.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ansol.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ansol.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://ansol.com.ar/?p=17782' />
<link rel="alternate" type="application/json+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2F2020%2F06%2F29%2F1893-la-primera-empresa-recuperada-portena-durante-la-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ansol.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fansol.com.ar%2F2020%2F06%2F29%2F1893-la-primera-empresa-recuperada-portena-durante-la-pandemia%2F&#038;format=xml" />
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19916817-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/><link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://ansol.com.ar/wp-content/uploads/2019/08/cropped-ansolfavi-01-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* widget suscripcion */
#custom_html-2{
background-color: #3258a2;
}
#custom_html-2 input{
background-color: white;
}
#custom_html-2 input[type=submit]{
background-color: #eb5b4d;
}
#custom_html-2 label{
color: white;
}
#custom_html-2 .widget-title span{
	color: white;
}

/* elimina imagen destacada columna*/
.category-columna .vlog-cover-bg{
	display: none;
}

.destacada {
	display: none !important;
}

/* Espacio Microradial */

#custom_html-3 {
	display:none;
}

.page-id-14054 #custom_html-3 {
	     display: block;
    text-align: center;
    background-image: url(https://scoopindustries.com/wp-content/uploads/2016/05/Podcast-background.jpg);
    background-size: cover;
    background-color: #aac7ff;
    background-blend-mode: multiply;
        background-position-x: -241px;
    background-position-y: 396px;
    padding: 15px;
}

.page-id-14054 #custom_html-3 h3 {
	color: #FFF;
	font-size: 24px;
}

.page-id-14054 #custom_html-3  .textwidget {
	    border: 1px solid #FFF;
    padding: 42px;
}

.page-id-14054 #custom_html-3 p {
	color: #FFF;
	margin: 39px 0 0 0;
}
.page-id-14054 #custom_html-3 ul li {
    margin-bottom: 11px;
    display: inline-block;
    margin-right: 10px;
	  margin-left: 10px;
}


.page-id-14054 #custom_html-3 ul li img {
 transition: all .25s ease-in-out;
    -moz-transition: all .25s ease-in-out;
    -webkit-transition: all .25s ease-in-out;
	
}

.page-id-14054 #custom_html-3 ul li img:hover {
    filter: invert(100%);
}


.page-id-14054 #custom_html-3 ul {
	margin: 0 auto;
	text-align: center;
	    margin-bottom: 20px;
    margin-top: 15px;
}

.vlog-site-header .vlog-main-nav li a {
	font-size: 1.2rem;
}

#menu-item-15119 a {
	color: #3258a2;
}

.vlog-header-bottom .vlog-main-nav>li>a {
	padding: 19px 15px;
}		</style>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19916817-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->	
</head>

<body class="post-template-default single single-post postid-17782 single-format-standard vcwb chrome">

	    
                
                
        <header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
            
            <div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://ansol.com.ar/" rel="home"><img class="vlog-logo" src="https://ansol.com.ar/wp-content/uploads/2018/10/ansol1-01.png" alt="Ansol" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
									</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-ansol1" class="vlog-main-nav vlog-menu"><li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://ansol.com.ar/politicas-publicas/">POLÍTICAS PÚBLICAS</a><li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://ansol.com.ar/economia-popular/">ECON. POPULAR</a><li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://ansol.com.ar/campo/">CAMPO</a><li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://ansol.com.ar/consumo/">CONSUMO</a><li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://ansol.com.ar/servicios/">SERVICIOS</a><li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://ansol.com.ar/educacion/">EDUCACIÓN</a><li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://ansol.com.ar/salud/">SALUD</a><li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://ansol.com.ar/ayuda-economica/">AYUDA ECONÓMICA</a><li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://ansol.com.ar/internacionales/">INTERNACIONAL</a><li id="menu-item-16290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16290"><a href="https://ansol.com.ar/videos/">VIDEOS</a><li id="menu-item-15119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15119"><a href="https://ansol.com.ar/especiales/">ESPECIALES</a><li id="vlog-menu-item-more" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="display: none"><a href="javascript:void(0)">&middot;&middot;&middot;</a><ul class="sub-menu"></ul></li></ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					
		<ul id="menu-vlog-social" class="vlog-soc-menu vlog-actions-social-list"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://www.facebook.com/AnSOLNoticias/"><span class="vlog-social-name">Facebook</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://twitter.com/ansolnoticias"><span class="vlog-social-name">Twitter</span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="https://www.youtube.com/user/AnsolVideos"><span class="vlog-social-name">YouTube</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://instagram.com/ansol"><span class="vlog-social-name">Instagram</span></a></li>
</ul>
			</ul>
	</div>
			</div>
		</div>
	</div>
</div>    
        </header>
    
            
        <div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://ansol.com.ar/" rel="home"><img class="vlog-logo-mini" src="https://ansol.com.ar/wp-content/uploads/2018/10/Ansol_-02.png" alt="Ansol" ></a></span>
</div>		
		<ul class="vlog-responsive-actions">
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://ansol.com.ar/" method="get"><input name="s" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>										</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-ansol1-1" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://ansol.com.ar/politicas-publicas/">POLÍTICAS PÚBLICAS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://ansol.com.ar/economia-popular/">ECON. POPULAR</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://ansol.com.ar/campo/">CAMPO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://ansol.com.ar/consumo/">CONSUMO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://ansol.com.ar/servicios/">SERVICIOS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://ansol.com.ar/educacion/">EDUCACIÓN</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://ansol.com.ar/salud/">SALUD</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://ansol.com.ar/ayuda-economica/">AYUDA ECONÓMICA</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://ansol.com.ar/internacionales/">INTERNACIONAL</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16290"><a href="https://ansol.com.ar/videos/">VIDEOS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15119"><a href="https://ansol.com.ar/especiales/">ESPECIALES</a></ul>				
	</div>

</div>
    	<div id="content" class="vlog-site-content">

	<article id="post-17782" class="post-17782 post type-post status-publish format-standard has-post-thumbnail hentry category-popular tag-galeria">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				
<div data-cat="19" class="vlog-cover">
	<img width="1280" height="500" src="https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-29-at-16.37.24-1280x500.jpeg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="" /></div>				
								
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                																				    										
										
																				    <span class="entry-category"><a href="https://ansol.com.ar/category/popular/" class="vlog-cat-19">Popular</a></span>
										
						                <h1 class="entry-title">1893: la primera empresa recuperada porteña durante la pandemia</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">57 min ago</span></div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">

						
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fansol.com.ar%2F2020%2F06%2F29%2F1893-la-primera-empresa-recuperada-portena-durante-la-pandemia%2F&amp;t=1893%3A%20la%20primera%20empresa%20recuperada%20porte%C3%B1a%20durante%20la%20pandemia"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fansol.com.ar%2F2020%2F06%2F29%2F1893-la-primera-empresa-recuperada-portena-durante-la-pandemia%2F&amp;text=1893%3A%20la%20primera%20empresa%20recuperada%20porte%C3%B1a%20durante%20la%20pandemia"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="mailto:?subject=1893%3A%20la%20primera%20empresa%20recuperada%20porte%C3%B1a%20durante%20la%20pandemia&amp;body=https%3A%2F%2Fansol.com.ar%2F2020%2F06%2F29%2F1893-la-primera-empresa-recuperada-portena-durante-la-pandemia%2F" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="https://api.whatsapp.com/send?text=1893%3A%20la%20primera%20empresa%20recuperada%20porte%C3%B1a%20durante%20la%20pandemia https%3A%2F%2Fansol.com.ar%2F2020%2F06%2F29%2F1893-la-primera-empresa-recuperada-portena-durante-la-pandemia%2F" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
	
	
	
<h5>La clásica pizzería de Villa Crespo es autogestionada por sus trabajadores. Comenzaron una campaña para firmar un contrato de alquiler en el mismo espacio de siempre. </h5>



<p><strong>29 de junio de 2020, CABA (Ansol).- </strong>Los trabajadores de la pizzería porteña 1893, del barrio de Villa Crespo recuperaron la empresa tras dos meses sin cobrar y un intento de vaciamiento patronal. </p>



<p>Conformaron una cooperativa y ahora buscan alcanzar más de medio millón de pesos para pagar los meses de alquiler adeudados, el mes de adelanto, el depósito, el seguro de caución y las garantías. </p>



<p>Tras conseguir, gracias a la UTEP, el seguro de caución, Ernesto De Arco Soloaga, camarero y tesorero de la empresa recuperada de Scalabrini Ortiz 701, explicó a <strong>ANSOL</strong> que iniciaron una campaña de financiamiento para poder permanecer en la histórica esquina.</p>



<figure class="wp-block-embed is-type-rich is-provider-ansol"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="AoQIw7Eobm"><a href="https://ansol.com.ar/2020/05/16/pizzeria-1893-esta-en-proceso-de-recuperacion-la-patronal-intento-vaciarla/">Pizzería 1893 está en proceso de recuperación: la patronal intentó vaciarla</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ansol.com.ar/2020/05/16/pizzeria-1893-esta-en-proceso-de-recuperacion-la-patronal-intento-vaciarla/embed/#?secret=AoQIw7Eobm" data-secret="AoQIw7Eobm" width="600" height="338" title="&#8220;Pizzería 1893 está en proceso de recuperación: la patronal intentó vaciarla&#8221; &#8212; Ansol" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<h4>Cuidar la historia</h4>



<p>1893 nació en el cruce de Scalabrini Ortiz y Loyola hace más de 25 años. Algunos de sus trabajadores pasaron ahí los últimos 23 años cocinando para los vecinos que hoy, durante el aislamiento, siguen pidiendo envíos a domicilio. </p>



<p>&#8220;Yo trabajo acá hace 13 años y siempre veo a la misma gente. Hay cocineros que están hace 22 años&#8221;, contó Arcos. </p>



<p>&#8220;Queremos ser 1893 en el lugar donde siempre fue 1893 durante los últimos 25 años, para no perder la marca ni la clientela, que es muy grande. Si nos mudamos, mucha gente no se enteraría por más que hiciéramos una gran campaña de difusión&#8221;, explicó De Arco Soloaga. </p>



<p>El acuerdo está cerrado. Resta que consigan el total del monto. Por eso hoy se reunirán virtualmente con la diputada María Rosa Martínez y esperan hacerlo también con otros legisladores. </p>



<h4>Recuperación</h4>



<p>Por medio de un acuerdo firmado en el Servicio de Conciliación Obligatoria, la antigua patronal entregaría los bienes que los trabajadores necesiten para continuar la producción. </p>



<p>Gracias a que conocían la experiencia del restaurante recuperado Alé Alé concibieron la posibilidad de hacerse cargo de la pizzería. </p>



<p>Andrés Toledo, presidente de esa cooperativa y referente de los locales gastronómicos autogestionados los acompañó y los acercó a la UTEP.</p>



<p>“Sin su ayuda no sé si hubiera sido posible, porque su  información fue clave para poder avanzar. Todavía nos pasan a ver, se  fijan si necesitamos algo. Realmente, Andrés Toledo es un capo que nos  acompaña en esta lucha”, concluyó De Arco Soloaga.</p>



<p>Toledo reflexionó ante <strong>ANSOL</strong>: &#8220;Alé Alé fue otra época. Hay cosas comunes, como un gobierno que apoya a las cooperativas. No es lo mismo que durante el macrismo. Esa es una carta muy fuerte que tenemos. Desde la incertidumbre, la desesperación y la angustia me trae muchos recuerdos. Nosotros estuvimos un año y dos meses durmiendo y trabajando en el local. No fue fácil, como no lo fue para ellos estar encerrado sin poder ver a sus familias&#8221;.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="1104" height="621" src="https://www.youtube.com/embed/Sj9cJ968YCQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Eduardo Amorin, responsable de la Rama de Empresas Recuperadas de la UTEP Evita Capital, contó a <strong>ANSOL</strong>:&#8221;Yo estoy aportando en la tramitación y formalización de la cooperativa como cooperativa de trabajo. &#8220;Por el momento, a pesar de que hay un protocolo especial para avanzar con las matrículas en el INAES, en el marco del Aislamiento Social, Preventivo y Obligatorio, por el momento no tenemos novedades&#8221;,  </p>



<h4>Seguir la producción en cuarentena</h4>



<p>1893 tuvo la particularidad de ser recuperada durante el Aislamiento Social, preventivo y Obligatorio, lo que sumó dificultades como no poder atender en el local, no tener contacto presencial con clientes. </p>



<p>Además, tuvieron que tener cuidados tales como no incluir hojas frescas en las pizzas para uqe no exista posibilidad de que el virus caiga en la mercadería. Sin embargo, incluyeron aceites de rúcula, por ejemplo, para mantener el sabor.</p>



<p>Por medio de Alé Alé pudieron seguir con la producción en todo momento: usaron sus instalaciones cuando hizo falta para que las ventas por delivery les permitiera en todo momento llevar un plato de comida a sus casas. </p>



<h4>Donaciones</h4>



<p>La cooperativa abrió una cuenta para recibir donaciones y poder renovar el contrato. Su CBU es 0170007740000004645289.<br></p>



<p><em>Permitida su reproducción total y/o parcial, citando debidamente la fuente.</em></p>



<p><em>sa</em></p>

	
			<div class="meta-tags">
			<a href="https://ansol.com.ar/tag/galeria/" rel="tag">galeria</a>		</div>
	
	
</div>
						
						
	
	
		<nav class="vlog-prev-next-nav">

				
				
					<div class="vlog-next-link">
						<a href="https://ansol.com.ar/2020/06/18/las-empresas-recuperdadas-tendran-su-registro-nacional-en-el-estado/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">Las empresas recuperdadas tendrán su registro nacional en el Estado</span>
						</a>
					</div>

				
		</nav>

	
						
													<div id="vlog-author" class="vlog-author-box vlog-bg-box">

	<div class="vlog-author row">

		<div class="col-lg-2 col-md-3 col-sm-2 col-xs-12">
			<img alt='' src='https://secure.gravatar.com/avatar/f0a3df08cf00308faa30e10c65e1009d?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f0a3df08cf00308faa30e10c65e1009d?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo vlog-rounded-photo' height='140' width='140' />		</div>
		
		<div class="col-lg-10 col-md-9 col-sm-10 col-xs-12">
			
			<div class="vlog-mod-head"><div class="vlog-mod-title"><h4 class="h5 author-title">Editor Ansol</h4></div></div>						<a href="https://ansol.com.ar/author/editor_ansol/" class="vlog-button vlog-button-small">Ver todos los posts</a>		</div>

	</div>

</div>						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás pueda gustarte</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-17760 post type-post status-publish format-standard has-post-thumbnail hentry category-popular tag-galeria">
	
	    <div class="entry-image">
	            <a href="https://ansol.com.ar/2020/06/18/las-empresas-recuperdadas-tendran-su-registro-nacional-en-el-estado/" title="Las empresas recuperdadas tendrán su registro nacional en el Estado" class=""  data-id="17760">
            <img width="232" height="130" src="https://ansol.com.ar/wp-content/uploads/2020/06/12493426_796904747086617_1800898340756368508_o-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/06/12493426_796904747086617_1800898340756368508_o-232x130.jpg 232w, https://ansol.com.ar/wp-content/uploads/2020/06/12493426_796904747086617_1800898340756368508_o-768x428.jpg 768w, https://ansol.com.ar/wp-content/uploads/2020/06/12493426_796904747086617_1800898340756368508_o-1104x621.jpg 1104w, https://ansol.com.ar/wp-content/uploads/2020/06/12493426_796904747086617_1800898340756368508_o-366x205.jpg 366w, https://ansol.com.ar/wp-content/uploads/2020/06/12493426_796904747086617_1800898340756368508_o-534x300.jpg 534w, https://ansol.com.ar/wp-content/uploads/2020/06/12493426_796904747086617_1800898340756368508_o-165x92.jpg 165w, https://ansol.com.ar/wp-content/uploads/2020/06/12493426_796904747086617_1800898340756368508_o-249x140.jpg 249w, https://ansol.com.ar/wp-content/uploads/2020/06/12493426_796904747086617_1800898340756368508_o-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />            	                </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://ansol.com.ar/category/popular/" class="vlog-cat-19">Popular</a></span>
                
	    <h2 class="entry-title h5"><a href="https://ansol.com.ar/2020/06/18/las-empresas-recuperdadas-tendran-su-registro-nacional-en-el-estado/">Las empresas recuperdadas tendrán su registro nacional en el Estado</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-17757 post type-post status-publish format-standard has-post-thumbnail hentry category-popular tag-galeria">
	
	    <div class="entry-image">
	            <a href="https://ansol.com.ar/2020/06/18/ingreso-universal-trabajo-y-urbanizacion-las-tres-lineas-centrales-post-pandemia/" title="Ingreso universal, trabajo y urbanización: las tres líneas centrales post pandemia" class=""  data-id="17757">
            <img width="232" height="130" src="https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1-232x130.jpg 232w, https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1-300x169.jpg 300w, https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1-768x428.jpg 768w, https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1-366x205.jpg 366w, https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1-534x300.jpg 534w, https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1-165x92.jpg 165w, https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1-249x140.jpg 249w, https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1-344x193.jpg 344w, https://ansol.com.ar/wp-content/uploads/2020/06/daniel-arroyo-1.jpg 780w" sizes="(max-width: 232px) 100vw, 232px" />            	                </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://ansol.com.ar/category/popular/" class="vlog-cat-19">Popular</a></span>
                
	    <h2 class="entry-title h5"><a href="https://ansol.com.ar/2020/06/18/ingreso-universal-trabajo-y-urbanizacion-las-tres-lineas-centrales-post-pandemia/">Ingreso universal, trabajo y urbanización: las tres líneas centrales post pandemia</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-17750 post type-post status-publish format-standard has-post-thumbnail hentry category-popular tag-galeria">
	
	    <div class="entry-image">
	            <a href="https://ansol.com.ar/2020/06/17/en-cuarentena-aumentaron-las-ventas-de-las-comercializadoras-de-la-economia-popular/" title="En cuarentena aumentaron las ventas de las comercializadoras de la economía popular" class=""  data-id="17750">
            <img width="232" height="130" src="https://ansol.com.ar/wp-content/uploads/2020/06/96138305_3008608339232862_5572581240332091392_o-e1592401379641-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/06/96138305_3008608339232862_5572581240332091392_o-e1592401379641-232x130.jpg 232w, https://ansol.com.ar/wp-content/uploads/2020/06/96138305_3008608339232862_5572581240332091392_o-e1592401379641-768x428.jpg 768w, https://ansol.com.ar/wp-content/uploads/2020/06/96138305_3008608339232862_5572581240332091392_o-e1592401379641-366x205.jpg 366w, https://ansol.com.ar/wp-content/uploads/2020/06/96138305_3008608339232862_5572581240332091392_o-e1592401379641-534x300.jpg 534w, https://ansol.com.ar/wp-content/uploads/2020/06/96138305_3008608339232862_5572581240332091392_o-e1592401379641-165x92.jpg 165w, https://ansol.com.ar/wp-content/uploads/2020/06/96138305_3008608339232862_5572581240332091392_o-e1592401379641-249x140.jpg 249w, https://ansol.com.ar/wp-content/uploads/2020/06/96138305_3008608339232862_5572581240332091392_o-e1592401379641-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />            	                </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://ansol.com.ar/category/popular/" class="vlog-cat-19">Popular</a></span>
                
	    <h2 class="entry-title h5"><a href="https://ansol.com.ar/2020/06/17/en-cuarentena-aumentaron-las-ventas-de-las-comercializadoras-de-la-economia-popular/">En cuarentena aumentaron las ventas de las comercializadoras de la economía popular</a></h2>
	</div>
	    
	

	    

</article>			     				    </div>

			</div>
		</div>
	</div>


						
						

	<div id="comments" class="vlog-comments">

		<div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Deja un comentario</h4></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/29/1893-la-primera-empresa-recuperada-portena-durante-la-pandemia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://ansol.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dejar un comentario" /> <input type='hidden' name='comment_post_ID' value='17782' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
		
	</div>


					</div>

											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="micro-radial">
	<h3>¿Escuchaste el <br> <b>Micro Radial</b> <br> de Ansol?</h3>
	<p>
		Disponible en:
	</p>
	<ul>
		<li><a href="https://open.spotify.com/show/2Je6YvwPMufXMlcUVrMe2r"><img src="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/Spotify-256.png?w=1170&amp;ssl=1" alt="Spotify Podcasts" target="_blank" style="width:32px;height:32px;border-radius:100px;box-shadow:0 0 5px rgba(0, 0, 0, 0.56);" width="32" height="32" src-orig="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/Spotify-256.png?w=1170&amp;ssl=1" scale="1"></a></li>
		<li><a href="https://soundcloud.com/user-705891626"><img src="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/sound_cloud-256.png?w=1170&amp;ssl=1" alt="SoundCloud" target="_blank" style="width:32px;height:32px;border-radius:100px;box-shadow:0 0 5px rgba(0, 0, 0, 0.56);" width="32" height="32" src-orig="https://i1.wp.com/cdn4.iconfinder.com/data/icons/miu-black-social-2/60/sound_cloud-256.png?w=1170&amp;ssl=1" scale="1"></a></li>
	
	</ul>
	<img src="http://ansol.com.ar/wp-content/uploads/2018/10/ansoool-banc-01.png" style="
    /* margin-bottom: 30px; */
    ">
</div></div></div><div id="media_video-2" class="vlog-no-padding widget widget_media_video"><h4 class="widget-title h5"><span>Agencia de Noticias Solidarias</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-17782-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/uSNIFevzrqs?list=PLE2jW925UJHZ2HjTcvbElHIOIsDxcvUAX&#038;_=1" /><a href="https://youtu.be/uSNIFevzrqs?list=PLE2jW925UJHZ2HjTcvbElHIOIsDxcvUAX">https://youtu.be/uSNIFevzrqs?list=PLE2jW925UJHZ2HjTcvbElHIOIsDxcvUAX</a></video></div></div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h5"><span>¡Seguinos!</span></h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/AnSOLNoticias/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/ansolnoticias" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="mailto:%20info@ansol.com.ar" title="Mail" class="socicon-mail soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>mail</span></a></li>
		  			  		<li><a href="https://www.youtube.com/AnsolVideos" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  </ul>
		

		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>¡SUSCRIBITE A NUESTRO BOLETÍN!</span></h4><div class="textwidget custom-html-widget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-14898" method="post" data-id="14898" data-name="¡SUSCRIBITE!" ><div class="mc4wp-form-fields"><p>
    <label>Teléfono</label>
    <input type="tel" name="PHONE" placeholder="+54 9 11 ..." required />
</p>

<p>
	<label>Dirección de correo electrónico: </label>
	<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>

<p>
	<input type="submit" value="Suscrbirme" />
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1593478271" /><input type="hidden" name="_mc4wp_form_id" value="14898" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div><div id="search-3" class="widget widget_search"><form class="vlog-search-form" action="https://ansol.com.ar/" method="get"><input name="s" type="text" value="" placeholder="Escriba para buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form></div><div id="vlog_posts_widget-7" class="widget vlog_posts_widget"><h4 class="widget-title h5"><span>COLUMNA</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-17773 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2020/06/26/una-politica-integral-de-cuidados-como-garante-de-derechos-y-motor-economico/" title="Una política integral de cuidados como garante de derechos y motor económico">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-12.53.42-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-12.53.42-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-12.53.42-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-12.53.42-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-12.53.42-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-12.53.42-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2020/06/26/una-politica-integral-de-cuidados-como-garante-de-derechos-y-motor-economico/">Una política integral de cuidados como garante de derechos y motor económico</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 días ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-17747 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2020/06/12/para-que-vicentin/" title="Para qué Vicentín">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2020/06/Enrique-martinez-125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/06/Enrique-martinez-125x83.jpg 125w, https://ansol.com.ar/wp-content/uploads/2020/06/Enrique-martinez-76x50.jpg 76w, https://ansol.com.ar/wp-content/uploads/2020/06/Enrique-martinez-123x82.jpg 123w, https://ansol.com.ar/wp-content/uploads/2020/06/Enrique-martinez-83x55.jpg 83w, https://ansol.com.ar/wp-content/uploads/2020/06/Enrique-martinez-264x178.jpg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2020/06/12/para-que-vicentin/">Para qué Vicentín</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 semanas ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-17685 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2020/06/05/la-hora-de-reconocer-el-trabajo-autogestionado/" title="La hora de reconocer el trabajo autogestionado">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2020/06/05/la-hora-de-reconocer-el-trabajo-autogestionado/">La hora de reconocer el trabajo autogestionado</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 semanas ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-17584 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2020/05/18/las-cooperativas-de-trabajo-necesitamos-atencion/" title="Las cooperativas de trabajo necesitamos atención">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-12.46.32-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-12.46.32-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-12.46.32-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-12.46.32-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-12.46.32-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-12.46.32-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2020/05/18/las-cooperativas-de-trabajo-necesitamos-atencion/">Las cooperativas de trabajo necesitamos atención</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 mes ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-17514 post type-post status-publish format-standard has-post-thumbnail hentry category-columna">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://ansol.com.ar/2020/05/01/un-1-de-mayo-entre-lo-viejo-por-morir-y-lo-nuevo-por-nacer/" title="Un 1 de mayo entre lo viejo por morir y lo nuevo por nacer">
                   	<img width="125" height="83" src="https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-125x83.jpeg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="" srcset="https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-125x83.jpeg 125w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-76x50.jpeg 76w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-123x82.jpeg 123w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-83x55.jpeg 83w, https://ansol.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2019-12-13-at-15.19.16-534x300-264x178.jpeg 264w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://ansol.com.ar/category/columna/" class="vlog-cat-28">COLUMNA</a></span>
                
                <h2 class="entry-title h7"><a href="https://ansol.com.ar/2020/05/01/un-1-de-mayo-entre-lo-viejo-por-morir-y-lo-nuevo-por-nacer/">Un 1 de mayo entre lo viejo por morir y lo nuevo por nacer</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 meses ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://ansol.com.ar/author/editor_ansol/" class="meta-icon">Editor Ansol</a></span></span></div></div>
            

        </div>
    </div>
</article>				
				
			
		</div>

		
		
		</div>		
		
	</div>

					
			</div>

		</div>

	</article>



    
    </div>
        <footer id="footer" class="vlog-site-footer">

            
                <div class="container">
                    <div class="row">
                        
                                                    <div class="col-lg-12 col-md-12">
                                                                    <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><img style="width:97px" src="http://ansol.com.ar/wp-content/uploads/2018/10/ansoool-banc-01.png"/></p>
<p style="font-size: 1.3rem"> Coordinación: Eduardo Amorin, Sebastián Andrade, Federico Tártara.
Agencia de Noticias ANSOL - Avenida Belgrano 1915, piso 2, oficina E. C.P. 1094 - C.A.B.A. - Argentina. <br />Teléfono: : (54-11) 4951 2247 | Copyright 2018 | Propietario: Cooperativa de Trabajo Proyecto Coopar Ltda. </p></div>
		</div>                                                            </div>
                        
                    </div>
                </div>

            
            
        </footer>

<script>
  (function($) {
      $(document).ready(function() {
        if ($(".destacada").length) {
          var destacadaImg = $(".destacada img").attr("src");
          $(".vlog-cover img").attr("src", destacadaImg);
          $(".vlog-cover-bg").css("display","block");
$(".vlog-cover img").removeAttr("srcset");
        }
      });
  })(jQuery);
    </script>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='mediaelement-css'  href='https://ansol.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ansol.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=19.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ansol.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/ansol.com.ar\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/ansol1-01.png","logo_retina":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/Ansol_-01.png","logo_mini":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/Ansol_-02.png","logo_mini_retina":"https:\/\/ansol.com.ar\/wp-content\/uploads\/2018\/10\/Ansol_-01.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"","video_display_sticky":"","video_sticky_title":"Reproduciendo actualmente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/themes/vlog/assets/js/min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://ansol.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://ansol.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
</body>

</html>
<!-- Dynamic page generated in 0.257 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-30 00:51:11 -->

<!-- Compression = gzip -->